Автомобильные Форумы POKATILI.RU

Форумы Добровольного Общества Взаимного Обеспечения на Дорогах
Текущее время: Вт апр 13, 2021 2:38

Часовой пояс: UTC + 4 часа [ Летнее время ]




Начать новую тему Ответить на тему  [ Сообщений: 66 ]  На страницу Пред.  1, 2, 3, 4, 5  След.
Автор Сообщение
 Заголовок сообщения:
СообщениеДобавлено: Чт июн 08, 2006 16:01 
Не в сети
чайник форума (знак 70)
чайник форума (знак 70)
Аватара пользователя

Зарегистрирован: Чт мар 03, 2005 14:40
Сообщения: 270
Откуда: СПб
Rogernew писал(а):
Вадим писал(а):

---Искру проверяю на высоковольтных выходах из катушки, снимая разъем от ВВ провода и отводя его на небольшое расстояние от соответствующего разъема катушки. В благополучном режиме искра всегда видимая, перепрыгивает с разъема ВВ выхода катушки на наконечник ВВ провода. А в нарушенном режиме искры нет ни на одном выходе катушки. Свечи хорошие.


Искру надо наблюдать на свече!Не снимая разъемов с катушки.Причем искра должна быть жирная и синяя(эхх,где мое мотоциклетное детство:)).На выходе катушки порядка 40кВ шпарит,т.е. искра может пробить около 40мм воздушного зазора.Отвел чуть дальше-ближе и искра есть-нет..а может и на корпус проскакивать незаметно.
А еще вспомнил:у меня тоже глох машин поначалу,и тоже также мучился,а потом при съеме катушки зачистил контактную площадку карщеткой и наждачкой,намазал техвазелином и глюк ушел.Иногда бывает разъем на коммутаторе отходит-надо вытащить,ВД брызнуть и опять всунуть на место.Но это все интуитивные методы.Если по правильному делать,то только с осциллографом.

_________________
Ford Escort HCS 1,3 97г.в.,карб.TLDM 26/28,хетч.5дв.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Чт июн 08, 2006 16:50 
Не в сети
чайник форума (знак 70)
чайник форума (знак 70)
Аватара пользователя

Зарегистрирован: Вт май 30, 2006 23:51
Сообщения: 121
Откуда: Тбилиси
fed писал:
А еще вспомнил:у меня тоже глох машин поначалу,и тоже также мучился,а потом при съеме катушки зачистил контактную площадку карщеткой и наждачкой,намазал техвазелином и глюк ушел.Иногда бывает разъем на коммутаторе отходит-надо вытащить,ВД брызнуть и опять всунуть на место.Но это все интуитивные методы.Если по правильному делать,то только с осциллографом.[/quote]------------------------------------------------
О! Очень ИНТЕРЕСНОЕ сообщение!
Часто интуитивные методы оправдывает себя. Что-то меня подталкивало к тому, чтобы снять катушку и зачистить КОНТАКТНУЮ ПЛОЩАДКУ для верняка, но, выкрутив три крепежных болтика, четвертый так и не удалось открутить, все гнездо в шляпке под шестигранный ключ безуспешно разворошил... в итоге психанул, отматюкался, махнул рукой и обратно вернул три снятых, так и не добившись своего.
Это такой ЗНАЧИТЕЛЬНЫЙ КОНТАКТ????
А как же тогда мне электрик проверял другую катушку вовсе не устанавливая ее на корпус, а держа ее на весу и перекинув просто все провода с моей на проверочную? Блин....
Разъем на коммутаторе я проверял и зачистил... там порядок.
Осталось твою версию с зачисткой контактной площадки еще проверить.
Спасибо!

_________________
Escort'92 Ghia- испанец, CVH 1.4i, CFI (моновпрыск), EEC-IV (ЭБУ), E-DIS-4, Кат., Хэтч. 5-дв., 5-КПП


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Чт июн 08, 2006 17:43 
Не в сети
рейсер форума
рейсер форума
Аватара пользователя

Зарегистрирован: Ср ноя 16, 2005 13:31
Сообщения: 897
Откуда: Санкт-Петербург
Yo! вспомнил. Мне сильно помогла зачистка мест крепления вв-проводов в катушке!

_________________
был Escort '91 СVH 1.4 (CFI), Sierra, 1.6 карб, Mondeo '94, сейчас escort 1.6, zetec


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Чт июн 08, 2006 18:34 
Не в сети
чайник форума (знак 70)
чайник форума (знак 70)
Аватара пользователя

Зарегистрирован: Чт мар 03, 2005 14:40
Сообщения: 270
Откуда: СПб
Rogernew писал(а):
О! Очень ИНТЕРЕСНОЕ сообщение!
Часто интуитивные методы оправдывает себя. Что-то меня подталкивало к тому, чтобы снять катушку и зачистить КОНТАКТНУЮ ПЛОЩАДКУ для верняка, но, выкрутив три крепежных болтика, четвертый так и не удалось открутить, все гнездо в шляпке под шестигранный ключ безуспешно разворошил... в итоге психанул, отматюкался, махнул рукой и обратно вернул три снятых, так и не добившись своего.
Это такой ЗНАЧИТЕЛЬНЫЙ КОНТАКТ????
А как же тогда мне электрик проверял другую катушку вовсе не устанавливая ее на корпус, а держа ее на весу и перекинув просто все провода с моей на проверочную? Блин....
Разъем на коммутаторе я проверял и зачистил... там порядок.
Осталось твою версию с зачисткой контактной площадки еще проверить.
Спасибо!


Честно говоря я сам плохо понимаю,для чего нужна масса катушке,она ведь с разъема приходит вроде,но против фактов не попрешь - помогло.

_________________
Ford Escort HCS 1,3 97г.в.,карб.TLDM 26/28,хетч.5дв.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Чт июн 08, 2006 20:06 
Не в сети
чайник форума (знак 70)
чайник форума (знак 70)
Аватара пользователя

Зарегистрирован: Вт май 30, 2006 23:51
Сообщения: 121
Откуда: Тбилиси
Антон___ писал(а):
Yo! вспомнил. Мне сильно помогла зачистка мест крепления вв-проводов в катушке!

ОК! принято, спасибо :)

_________________
Escort'92 Ghia- испанец, CVH 1.4i, CFI (моновпрыск), EEC-IV (ЭБУ), E-DIS-4, Кат., Хэтч. 5-дв., 5-КПП


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Чт июн 08, 2006 20:23 
Не в сети
чайник форума (знак 70)
чайник форума (знак 70)
Аватара пользователя

Зарегистрирован: Вт май 30, 2006 23:51
Сообщения: 121
Откуда: Тбилиси
fed писал(а):
Честно говоря я сам плохо понимаю,для чего нужна масса катушке,она ведь с разъема приходит вроде,но против фактов не попрешь - помогло.


Да, понятно, наверное потому электрик и не придавал значения контакта посадочной площадки с массой, раз она подается отдельным проводком на катушку.
Но все же я лишний раз удостоверюсь в этом факте и последую твоей рекомендации...

_________________
Escort'92 Ghia- испанец, CVH 1.4i, CFI (моновпрыск), EEC-IV (ЭБУ), E-DIS-4, Кат., Хэтч. 5-дв., 5-КПП


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Чт июн 08, 2006 22:26 
Не в сети
чайник форума (знак 70)
чайник форума (знак 70)
Аватара пользователя

Зарегистрирован: Вт май 30, 2006 23:51
Сообщения: 121
Откуда: Тбилиси
Что собой представляет коммутатор от ЕDIS-4 с точки зрения электрики? Что в нем внутри за начинка, плата, детали? Стоит вообще вскрывать его корпус для проверки на загаженность или нет? Вроде бы он не раскрывается, запаяный..... Кто-нить знает это? Открывали?

_________________
Escort'92 Ghia- испанец, CVH 1.4i, CFI (моновпрыск), EEC-IV (ЭБУ), E-DIS-4, Кат., Хэтч. 5-дв., 5-КПП


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Пт июн 09, 2006 1:39 
Не в сети
ученик форума
ученик форума
Аватара пользователя

Зарегистрирован: Вс фев 05, 2006 1:04
Сообщения: 31
Откуда: Санкт-Петербург
А ты энту тему читал? http://pokatili.ru/forum/viewtopic.php?t=5131
Уж больно симтомы мои напоминают.

Проверяется еблементарно - когда заглох по этой причине - попробуй плюсевич прям с аккумулятора на средний контакт катушки подать и заново завести. Если посля этого усе работает - 90% вероятности - блок пердохернителей (не забудь, что в этом случае ключом зажигания машину не заглушишь). Как лечит в том топике описано. Если ты из Питера - заваливай вечерком с ПИВОМ покажу.

_________________
Любитель Эскортов.
Escort-87, хечбэк CVH 1,4 Veber 2W - уже нету :-(
Escort-91, универсал, CVH 1,6 EFI


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Пт июн 09, 2006 12:24 
Не в сети
рейсер форума
рейсер форума
Аватара пользователя

Зарегистрирован: Ср ноя 16, 2005 13:31
Сообщения: 897
Откуда: Санкт-Петербург
Внутри эдиса стоит многоногий контроллер моторолла, куча обвязки к нему и все это залито гелем, так что имеет читстить только разъем эдиса.

_________________
был Escort '91 СVH 1.4 (CFI), Sierra, 1.6 карб, Mondeo '94, сейчас escort 1.6, zetec


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Сб июн 10, 2006 0:28 
Не в сети
чайник форума (знак 70)
чайник форума (знак 70)
Аватара пользователя

Зарегистрирован: Вт май 30, 2006 23:51
Сообщения: 121
Откуда: Тбилиси
Антон___ писал(а):
Внутри эдиса стоит многоногий контроллер моторолла, куча обвязки к нему и все это залито гелем, так что имеет читстить только разъем эдиса.

Спасибо Антон! Мне твоя информация пригодилась... Хорошо, что вчера я не полез внутрь эдиса, все норовил отковырнуть крышку... :)))

_________________
Escort'92 Ghia- испанец, CVH 1.4i, CFI (моновпрыск), EEC-IV (ЭБУ), E-DIS-4, Кат., Хэтч. 5-дв., 5-КПП


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Сб июн 10, 2006 3:59 
Не в сети
чайник форума (знак 70)
чайник форума (знак 70)
Аватара пользователя

Зарегистрирован: Вт май 30, 2006 23:51
Сообщения: 121
Откуда: Тбилиси
Горыныч писал(а):
А ты энту тему читал? http://pokatili.ru/forum/viewtopic.php?t=5131
Уж больно симтомы мои напоминают.

Проверяется еблементарно - когда заглох по этой причине - попробуй плюсевич прям с аккумулятора на средний контакт катушки подать и заново завести. Если посля этого усе работает - 90% вероятности - блок пердохернителей (не забудь, что в этом случае ключом зажигания машину не заглушишь). Как лечит в том топике описано. Если ты из Питера - заваливай вечерком с ПИВОМ покажу.

Привет! К сожалению я не из Питера, а-то в миг с ПИВОМ прикатил бы :)))
В этом форуме я начинал поиск именно с твоей темы. По названию симптомы мне показались не совсем идентичными, но внимательно ее прочитав, понял что очень похожий глюк... но как ты вылечил машинку? Нет заключительного описания, в котором была бы указана причина этого глюка.
Я уже всю авто переворошил, но ничего не исправилось по сей день...Уже и не знаю смогу ли вылечить или надо будет все датчики и системы менять поочередно!?
Кстати, у меня на катушке зажигания нет главного провода, там четыре свечных провода всего, и разъем с 3-я проводами, которые идут на коммутатор, который крепится на левом крыле и еще какой-то датчик, крепится там же на крыло, над коммутатором... Может быть там, на разъеме, поискать плюс и посадить его прямо на аккумулятор?
И еще меня сильно раздражает реле, которое трещит при попытке запуска двигла и перед тем, как заглохнет ( и у тебя тоже было похожее пощелкивание)... Сегодня вдруг добавился глюк, не включался бензонасос при открывании зажигания, я подумал, что сам что-то напартачил своими тупыми лазаниями по проводкам и датчикам, но при очередном подергивании этого реле, насос вновь заработал и снова отказал при следующей попытке запуска... А новое реле (называется реле управления двигателем), я пока не смог найти , чтобы убедиться в неисправности своего родного...вот и приходится мучиться, а как проверить релюху тестером или другим прибором - не знаю...
Может из-за этого реле все проблемы? И блокирует всю систему при сбое...
Ок, если удастся откопать, я отчитаюсь :)

_________________
Escort'92 Ghia- испанец, CVH 1.4i, CFI (моновпрыск), EEC-IV (ЭБУ), E-DIS-4, Кат., Хэтч. 5-дв., 5-КПП


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Вт июн 13, 2006 10:48 
Не в сети
Ученик форума.
Аватара пользователя

Зарегистрирован: Пт мар 18, 2005 0:21
Сообщения: 8462
Откуда: Москва, СВАО
Rogernew писал(а):
....
.... К сожалению я не из Питера,....


Указал бы в профиле, откуда...

_________________

Есть: Nissan Almera, 2005, 1.5 QG15, МКПП, серый. СиБи связь в авто, 15й канал.
Есть: Daewoo Matiz II (M150) 2002 0.8 MКПП , зеленый.
Было: Ford Escort CL, 1991, 1.4 mono, CVH, F6F, МКПП 5-В, белый, хэтч, 5 дв.
Было: ВАЗ 2101, 1980, дв 1200, красный

На форуме не хулиганить... Я всё вижу. Ваши данные:

Изображение


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Вт июн 13, 2006 17:28 
Не в сети
чайник форума (знак 70)
чайник форума (знак 70)
Аватара пользователя

Зарегистрирован: Ср ноя 23, 2005 19:55
Сообщения: 248
Откуда: Сочи
Rogernew писал(а):
fed писал:
А еще вспомнил:у меня тоже глох машин поначалу,и тоже также мучился,а потом при съеме катушки зачистил контактную площадку карщеткой и наждачкой,намазал техвазелином и глюк ушел.Иногда бывает разъем на коммутаторе отходит-надо вытащить,ВД брызнуть и опять всунуть на место.Но это все интуитивные методы.Если по правильному делать,то только с осциллографом.------------------------------------------------
О! Очень ИНТЕРЕСНОЕ сообщение!
Часто интуитивные методы оправдывает себя. Спасибо!


На моей такое было. Вылечилось именно чисткой контактов.

_________________
Был: Escort CLX 07.97 1.6 88 лс. CVH LUK
Сейчас: Toyota Corolla Elegance, 2002, 1NZ-FE VVT-i, 1.5л, 110лс.
(Посмотреть на машину)


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Чт июн 15, 2006 0:14 
Не в сети
ученик форума
ученик форума
Аватара пользователя

Зарегистрирован: Вс фев 05, 2006 1:04
Сообщения: 31
Откуда: Санкт-Петербург
Вылечилось все напайкой пары дополнительных перемычек в блоке предохранителей (где-то внутри видать плохая пайка была) - считай плюс напрямую от замка зажигания на катушку подал. Кстати глянул я твою схему - дак по пути от замка зажигания до катушки никаких блокирующих релюх вроде не водится (если только с сигналки что-нибудь не влепили). А для проверки плюс от аккума именно на средний контакт разъема катушки где три тонких проводка подавай (там черный проводок должен быть) - два крайних - это переменная масса.

_________________
Любитель Эскортов.
Escort-87, хечбэк CVH 1,4 Veber 2W - уже нету :-(
Escort-91, универсал, CVH 1,6 EFI


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Пт июн 16, 2006 16:03 
Не в сети
Начальник отдела РЭА
Аватара пользователя

Зарегистрирован: Пн фев 13, 2006 19:32
Сообщения: 3829
Откуда: Питер, Комендантская площадь
Снимаешь разьем с катушки и при включенном зажигании но заглушенной машине втыкаешь маленькую лампочку между центральным и любым боковым проводом переменной массы. Лампа горит, значит едис катушку накачивает. Если нет – беда в едисе или его питании. Берешь светодиод и втыкаешь его КАТОДОМ (минусом) к среднему (где +12), а АНОДОМ (плюсом) к переменной массе. Т.е. как-бы наоборот. Причем разьем должен быть подсоединен к катушке. Придется ножками светодиода в разьем со стороны проводов подлезать, либо провода прокалывать. Просишь друга позаводить. Светодиод должен мыргать (правда очень слабо, но чем более яркий возьмешь, тем лучше видно). Машина, правда, при этом не заведется даже исправная. Если мыргает – значит едис и его датчики в норме, нужно искать траблу в катуке и выше (хотя выше там уже негде – 4 провода или 4 свечи одновременно отказать не могут). Если не мыргает – значит датчик не дает сигнала или едис этот сигнал не видит или он сам загибается. В этом случае надо смотреть датчик колена. Как это сделать подручными средствами понятия не имею ибо не знаю его принцип. Если он Холла (что скорей всего), то почему у него 2 провода? Или он напрямую выведен… Знать бы точно, то можно проверить обычным тестером не снимая с машины.

_________________
Я многое сказать хочу молчаньем...
Subaru Legacy'93. EJ20 / ВАЗ-21213'98 1.7c / еще где-то ВАЗ-21083 есть...
ИзображениеИзображение


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 66 ]  На страницу Пред.  1, 2, 3, 4, 5  След.

Часовой пояс: UTC + 4 часа [ Летнее время ]


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
cron
POWERED_BY
Русская поддержка phpBB