Автомобильные Форумы POKATILI.RU

Форумы Добровольного Общества Взаимного Обеспечения на Дорогах
Текущее время: Пн июн 18, 2018 22:21

Часовой пояс: UTC + 4 часа [ Летнее время ]




Форум закрыт Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней.  [ Сообщений: 17 ]  На страницу 1, 2  След.
Автор Сообщение
СообщениеДобавлено: Ср июл 26, 2006 0:52 
Не в сети
бомбила форума
бомбила форума

Зарегистрирован: Пн янв 09, 2006 15:45
Сообщения: 1049
Откуда: Питер
Перебрал тут полностью двигло. Цель ббыла поменять колечки и прочее, что будет в неудовлетворительном состоянии. Сразу скажу после последнего кап ремонта, где менялось все что меняется тачка прошла 35 тыс :( Были сильные картерные газы, слабо тянула, компрессия 9, и текли сальники.
Вобщем перебрал, походу дела обнаружилось, что зазор в замках колец - 4-5 мм :shock: Вкладыши были вроде в очень приличном состоянии и их оставил. Вобщем поменял только кольца, промыл гидрики, поставил все новые прокладки и сальники, притер клапана и все помыл. Собрал вроде без проблем, все нормально вращалось. Закручивал кстати все динамо-ключем.
Но!! Решил оставить старое масло и фильтр. Ему было только 2-3 тыс км пробегу и на время притирки решил оставить старое (на 1000-1500 км), а потом поменять на хорошее. Масло Manol 15-50, минералка. Знаю, что не фонтан, но решил его. Причем до переборки было все абсолютно нормально, давление в норме, лампочка горела только если обороты около 500.
Сразу скажу, что по разным причинам переборка тянулась полтора месяца, все это время масло стояло слитым в канистре. Короче завел, вроде нормально работает. Ни шумов ни стука постороннего, да и лампочка погасла. Тачка прогрелась работая весьма ровно. И гдето через 10 минут после того как достигнута рабочая температура загорелась долбаная лампочка на оборотаз около 1100. Причем даже если газануть, то только к 2000 она перестает гореть. Если машину остудить 10 минут, то все опять в порядке с лампочкой, а потом опять начинает.
Уровень масла нормальный, датчик до переборки работал нормально. Кроме того с самого начала я думал по совету местных поставить себе стрелку. Приспособил как советовали от волги. Поставил тройник, и в него воткнул 2 датчика. Но долбаная стрелка вообще чущь кажет. Думаю с датчиков волговским проблемы.
Вопрос. Если бы провернуло вкладыши я бы услышал это? Это бы отражалось на давлении масла только при горячем масле или уже при холодном тоже? Что еще можно предполажить по ситуации? Поменять датчик не хочется, так как все таки денег он стоит.
PS При переборке я подул в датчик сжатым воздухом, чтоб его почистить. Мог ли я так его испортить?

_________________
Escort 1.3 CVH '81 JPA Weber TLDM - 6 сентября 08 его не стало :(
Honda Prelude S-Spec '00 H22A RedTop
Honda Fit 1.5S '05 BlackTop :)
Я


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Ср июл 26, 2006 1:11 
Не в сети
Ученик форума.
Аватара пользователя

Зарегистрирован: Пт мар 18, 2005 0:21
Сообщения: 8462
Откуда: Москва, СВАО
Спокуха... Раз двигло работает ровно, и лишнего не слышишь, то скорее всего датчик просто забило какойнить соринкой, оставшейся после переборки... Датчик конечно проверить бы на заведомо исправный...
Другие варианты... Фильтр маслянный, надеюсь, новый поставил?.... Еси нет, сильно удивлюсь....
Далее, по прядку "все хуже и хуже"....
По аналогии с классикой, может быть вариант, что маслянный насос по какойто причине не затянут полностью к блоку, и поэтому, масло, сместо того, чтоб идти в магистраль, травит через щель насос-блок обратно в картер....
Попала грязюка в магстраль ПОСЛЕ мнаноса... Ессно, давления нет...
Провернуть вкладыши?... Думаю, эт ты услышал бы... Двигательбы радостно те об этом сообщи скрежетом... тем паче, что еси ты их правильно вставил, и сразу при заводке не провернул, то потом уже проблемней... Замки то там стоят...
Как вариант - трабл с мнасосом... Наскока знаю, есть там клапан обратного давления... Мож он барахлит....

ПыСы: Еще мнения послухаим...

_________________

Есть: Nissan Almera, 2005, 1.5 QG15, МКПП, серый. СиБи связь в авто, 15й канал.
Есть: Daewoo Matiz II (M150) 2002 0.8 MКПП , зеленый.
Было: Ford Escort CL, 1991, 1.4 mono, CVH, F6F, МКПП 5-В, белый, хэтч, 5 дв.
Было: ВАЗ 2101, 1980, дв 1200, красный

На форуме не хулиганить... Я всё вижу. Ваши данные:

Изображение


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Ср июл 26, 2006 2:06 
Не в сети
бомбила форума
бомбила форума

Зарегистрирован: Пн янв 09, 2006 15:45
Сообщения: 1049
Откуда: Питер
Боюсь удивить, но фильтр старый. Повторюсь масло+фильтр 2000 км отроду. Я просто хочу притирку на них втечении 1000 км сделать и сменить.
Датчик завтра посменяю на новый все таки. Магистраль не думаю что забита, так как давление падает только при ну очень жидком масле, когда машина горячаю уде 10-15 минут. Кстати лампочка горит в полнакала! Это все таки наводит на мысль о его неисправности.
Насос притянул нормально, травить не должен.
Редукционный клапан там есть. Но если бы он был неисправен, то и на холожную перепускал бы и давления не было бы, а на холодной/теплой оно есть. Насос вообще не трогал и не разбирал, поэтому не хотелось бы думать про него.

Всетаки первая версия -датчик. Завтра проверю.
Спасибо.

_________________
Escort 1.3 CVH '81 JPA Weber TLDM - 6 сентября 08 его не стало :(
Honda Prelude S-Spec '00 H22A RedTop
Honda Fit 1.5S '05 BlackTop :)
Я


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Ср июл 26, 2006 2:17 
Не в сети
чайник форума (знак 70)
чайник форума (знак 70)

Зарегистрирован: Ср апр 26, 2006 1:24
Сообщения: 147
Откуда: Ярославская обл. г.Рыбинск
А может дело в масле? Я после переборки залил себе масло 5/50 (очень жидкое) при прогреве появлялись такие же признаки начала маргать лампа давления масла, после замены масла на 10/40 все нормализовалось. Посмотри еще раз какое масло лить можно.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Ср июл 26, 2006 2:45 
Не в сети
Автолюбитель
Аватара пользователя

Зарегистрирован: Вс авг 22, 2004 21:15
Сообщения: 1159
Откуда: Питер
Старые вкладыши были поставлены каждый строго на то место, где и стояли до переборки? Все закрутил при сборке коленчатого вала и перепроверил? Масло и фильтр ЗРЯ не поменял, особенно фильтр, после переборки много говна в масло попадает при запуске ,как бы чисто не собирал, старый фильтр можно окончательно забить... Я вообще запускаю перебраные движки на промывочном масле и новом фильтре - завел , прогрел, дал поработать минут 20 - 30, следя за давлением и температурой двигателя, потом слил, поменял фильтр, залил нормальное масло и пусть молотит на холостых, притирается...

_________________
Есть: VW T5 1.9 TDI
Были: ЛУАЗ-969М, ВАЗ-2103, ВАЗ-21061, Escort Ghia 1.6 CVH EFi 1990-); Renault Kangoo 1.4, 2001
Под присмотром: AR147 Rosso 1,6TS


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Ср июл 26, 2006 5:05 
Не в сети
профессионал форума
профессионал форума
Аватара пользователя

Зарегистрирован: Вс июн 12, 2005 0:52
Сообщения: 1772
Откуда: Питер
У меня ещё веселее....на хорошо прогретом моторе на холостых стала загараться лампочка...поменял датчик-ничего, полез посмотреть зазоры и люфты в насосе, сняв боковую крышку насоса....вроде всё в норме, но после сборки давление пропало напрочь. Умные люди посоветовали заполнить насос маслом ибо "в старом насосе зазоры великоваты и вытолкнуть воздушную пробку из насоса не получается"... попробовал-давление появилось, завел машину через 15 минут-та же хня, а фокус повторить не удалось...попробую поменять весь насос нахрен...

_________________
Escort IV 1.3 OHV 1988


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Ср июл 26, 2006 11:54 
Не в сети
бомбила форума
бомбила форума

Зарегистрирован: Пн янв 09, 2006 15:45
Сообщения: 1049
Откуда: Питер
Насос я маслом не заливал при сборке, хотя в мануале говорилось что надо. Но все таки стараюсь снять обвинения с насоса, та как если бы дело было в нем, то давления пропадалобы раньше, еще до полного прогрева двигла.
Вкладыши ставил четко по местам, тянул согласно указанных моментов. Все перепроверил.
Еще раз повторюсь, что требуется минут 10-15 работы двигла после полного прогрева, чтоб такая херня начилась.
Уговорили. Масло и фильтр поменяю. Но сначала проверю датчик. Ведь я надеюсь то что он через тройник поставлен не снижает ддавление масла на датчике?
Спасибо за ответы.

_________________
Escort 1.3 CVH '81 JPA Weber TLDM - 6 сентября 08 его не стало :(
Honda Prelude S-Spec '00 H22A RedTop
Honda Fit 1.5S '05 BlackTop :)
Я


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Ср июл 26, 2006 18:32 
Не в сети
чайник форума (знак 70)
чайник форума (знак 70)
Аватара пользователя

Зарегистрирован: Пт янв 27, 2006 19:43
Сообщения: 262
Откуда: Москва, ЮВАО, Братиславская
Нет, нет и еще раз нет.
Нефиг грешить на разные сомнительные причины. НЕТ у тебя давления масла!!!
Пример: разбери-собери старый жигулевские мотор, ничего не меняя и все на свои места - давлению настанет писец, вероятность 80%.
Вывод: то что ты сделал, это нихрена не ремонт, не стоило ограничиваться полумерами, если делать то до основанья.. а затем...
Предложения: потратиться на расточку и шлифовку коленвала под ремонтный размер, новые вкладыши, новый масляный насос, новый распред и гидрики, и дальше по кругу, прокладки-сальники. Это решит проблему давления. С компрессией тоже надо работать: промерить овал цилиндров, если вылетает за пределы - расточка и хонингование блока, новые поршни и кольца. Просто замена колец - полумера, откатаешь максимум 5-10 тыщ и писец, причем полный, попадаешь точно на расточку блока.
Итог: пока кое-как ездит, не надо трогать и копи на ремонт (а лучше новую тачку). Если уж полез, делай всё (скупой платит дважды).

_________________
Ford Focus II 2007 Wagon 1.6 АТ/100 - 14к полет нормальный )))
Было: Escort седан`98 1,6 CVH карб, Ford Sierra хэтч`87 1.8 OHC карб
Еще раньше АЗЛК 2140SL, ВАЗ 21063, ВАЗ 21083, ВАЗ 21099 - детища совкового автопрома просто задолбали


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Ср июл 26, 2006 20:08 
Не в сети
бомбила форума
бомбила форума

Зарегистрирован: Пн янв 09, 2006 15:45
Сообщения: 1049
Откуда: Питер
Всем спасибо! Отбой. Поменял датчик и все стало нормально.
С Shums был бы согласен на все 100 если бы машина была посвежее. Кстати предыдущий ремонт был полный: с расточками и прочее... Прошла машина около 25 тыс в приличном состоянии, а потом масло из всех щелей, компрессия 9 и...
Кстати картерные газы остались по прежнему сильными, компрессию пока не мерил.
Но сегодня одна беда сменилась другой, судя по всему еще худшей. Судя по всему потек задний сальник :evil:
Может местные спецы подскажут. Там вроде его надо центровать (точнее хреновину в которую он запресовывается) относительно коленвала, я прав? Я центровал, но.... А может и сальник говно, хотя каким бы говном он не был сразу он теч не должен.
Выбрасывать этот сраный Эскорт надо!!! :twisted: :twisted: :twisted:

_________________
Escort 1.3 CVH '81 JPA Weber TLDM - 6 сентября 08 его не стало :(
Honda Prelude S-Spec '00 H22A RedTop
Honda Fit 1.5S '05 BlackTop :)
Я


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Ср июл 26, 2006 20:38 
Не в сети
Автолюбитель
Аватара пользователя

Зарегистрирован: Вс авг 22, 2004 21:15
Сообщения: 1159
Откуда: Питер
про HCS я не могу утверждать, а в CVH, ничего центровать не надо - сальник запрессовывается в крышку, потом крышка ставится на место, сальник при этом аккуратно одевается внутренней частью на коленвал, смазанный маслом...

_________________
Есть: VW T5 1.9 TDI
Были: ЛУАЗ-969М, ВАЗ-2103, ВАЗ-21061, Escort Ghia 1.6 CVH EFi 1990-); Renault Kangoo 1.4, 2001
Под присмотром: AR147 Rosso 1,6TS


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Ср июл 26, 2006 21:13 
Не в сети
чайник форума (знак 70)
чайник форума (знак 70)
Аватара пользователя

Зарегистрирован: Вс ноя 06, 2005 23:59
Сообщения: 188
Откуда: Санкт-Петербург
не зря фордоводов считают жмотами;))) разобрать движок и оставить старый фильтр...

_________________
Ford Escort RS2000 92г.
Ford Sierra 2.9 24v 90г.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Ср июл 26, 2006 23:08 
Не в сети
бомбила форума
бомбила форума

Зарегистрирован: Пн янв 09, 2006 15:45
Сообщения: 1049
Откуда: Питер
serggio писал(а):
про HCS я не могу утверждать, а в CVH, ничего центровать не надо - сальник запрессовывается в крышку, потом крышка ставится на место, сальник при этом аккуратно одевается внутренней частью на коленвал, смазанный маслом...

Дело в том, что крышка и сальник вместе с ней могут в достаточно существенных пределах перемещаться даже с наживленными болтами крепления. То есть сальник будет неравномерно обжимать вал. Там на крышке есть три выступа во внутрь (к валу) и как мне объяснили растояние между каждым из выступов и валом должно быть одинаковым. Для обеспечения этой одинаковости можно использовать щупы, то есть добиться чтоб щуп одинаково входил между валом и каждым из выступов. Я вобщем так и сделал, но...
Надо было не умничать а просто поставить. Хотя может при установке пружинка слетела с сальника.

_________________
Escort 1.3 CVH '81 JPA Weber TLDM - 6 сентября 08 его не стало :(
Honda Prelude S-Spec '00 H22A RedTop
Honda Fit 1.5S '05 BlackTop :)
Я


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Пт авг 25, 2006 2:14 
Не в сети
бомбила форума
бомбила форума

Зарегистрирован: Пн янв 09, 2006 15:45
Сообщения: 1049
Откуда: Питер
Вобщем история приключилась такая. К счастью, вроде бы, тьфу, тьфу, тьфу, закончилась она положительно.

Закончил я на том месте где у меня потек задний сальник. Подумал я на него по следующей причине. Машина - первый день после переборки. Надо типа чуть чуть начинать ездить. Мама попросила отвезти в магазин, это где то 3 км от дома. Едем, весьма не быстро, я на каждом светофоре открываю дверь и бошку сую под машину дабы убедиться, что масло не течет откуда нибудь. Постоянно смотрю на лампочку масла. Вроде все в порядке. Подъезжаю к парковке, буквально 2 метра осталась и тут БАХ, и загорается лампочка. Я на холостых газу до 1500 оборотов - не гаснет. Я блин глушу машину и под машину смотрю. А там лужа (не капли, а лужа) масла!!! Еб........ Думал уже что все впорядке стало, ан нет! Я внимательно гляжу откуда течет - течет со сочленения коробки и двигла, в нижней очке сочленения. Так как в это время загарелась лампочка и на земле такая лужа, то я подумал, что выдавило задний сальник, хотя как это мого случиться сам не представлял - сидит он очень плотно там, да и не газовал я когда ехал. Вобщем идея вроде маловероятная, но все факты указывали на нее.
Привоокли тачку в гараж. Так как сомнений у меня не было по поводу сальника, давай заново снимать двигло. С головкой он тяжелый зараза, еле вытащили. Привлек для этого я батю и соседа по гаражу. И вот последний рывок, двигло плавно опускается на землю, а я и батя физиономию в коробку: КАРТЕР СУХОЙ, БЛ...Ь. Сцепление тоже. Все в первозданном виде, ни капли масла, а если б тек задний сальник, то все был бы грязным. Ну на меня сразу грозным взглядом батя и сосед (тянули двигло то они, я только руководил :lol: ). А я сам в трансе. Вообще весь двигатель чистый и нигде нет масла. Откуда же текло???
Меня сразу начали ругать (и справедливо), что я поторопился с выводами и надо было внимательно смотреть откуда текло. К тому же надо было сначала снять жестянку нижнюю, закрывающую картер сцепления и посмотреть на наличие масла в картере!
Но все же, откуда же текло??? Сосед предположил, что это из коробки через сальник приводного вала. Он там типа рядом находится и весь в масле (в масле он уже лет 10 :o ). Но вопрос тогда - причем тут лампочка масла??? Ситуацию вознесли в разряд чудес! Делать все равно не чего было и я решил менять сальник приводного вала. А для этого, б..я, столько надо было разобрать... Короче снимаю поворотный кулак, при этом попадаю из-за неаккуратности на сальник ступицы. Сливаю масло из коробки, (а оно такое пенистое блин :evil: , вот и повод поменять) вытаскиваю привод, вынимаю сальник, а он как новый. Понятно что подточился, но пружинка на месте. Ну не мог такой сальник так ливануть масла! Ладно, че уж делать, меняю. Ставлю двигло опять. На все описанное выше ушло около 3 недель. А в итоге - причина не ясна!
Короче поставили двигло, залили масла нового в коробку. Завели - подтекает из под сочленения и моргает лампочка, е мое. Теперь уже решили четко посмотреть, окуда течет. НАШЕЛ! Падла! Из под поддона! Но почему же он тогда был чистый??? А потому что текло из под такого места, которое находится рядом с жестянкой между коробкой и двиглом и все стекало по ней, а так как она повторяет контур картера сцепления, то и нижняя точка (то есть то откуда капало) у нее совпадает с нижней точкой картера, поэтому казалось что течет именно с картера. А на поддон при этом не попадало. Прокладка поддона устанавливалась новая, но текло из под сочленения пробковой прокладки и резиновой. Причем почему то с этой стороны (со стороны картера) эти прокрадки не сточены с концов, чтоб наложить их друг на друга, как например со стороны ГРМ, почему?? И вобщем хреного они прилегали друг к другу и подтекало масло когда нагреется. Болты я подтянул и вобщем поа этого оказалось достаточно, чтоб оно прекратило течь.
Но почему горела и горит лампочка? Причина именна та про которую говорил Sergio. После переборки все говно (а двигло я собирал не особо чисто) пошло в фильтр. И если в первый день работы двигателя лампочка не горела, то во второй и позже фильтр уже забился и давление снизилось. Вообще странно, потому что фильтру было 2000 км от роду. Либо он такое говно, либо я ТАК не чисто собирал. Короче после установки нового фильтра все стало ОК. А на масле старом я думаю все же еще 1000 км пройти, пусть притрется на этом масле.
Причина оказалась банальной. Но я не подумал про эти вещи из-за нелепого стечения обстоятельств: лампочка загорелась именно в тот момент, когда начел течь поддон, хотя эти две вещи не связаны.
Все же считаю правильным, что изначально оставил старое маслои фильтр. Запустить двигатель надо было на нем, и дать поработать часок тоже на нем, чтоб именно этот фильтр собрал первое говно из двигла, а вот потом уже (то есть через час) заменить его.
Всем спасибо. Я был не прав :(

_________________
Escort 1.3 CVH '81 JPA Weber TLDM - 6 сентября 08 его не стало :(
Honda Prelude S-Spec '00 H22A RedTop
Honda Fit 1.5S '05 BlackTop :)
Я


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Пт авг 25, 2006 9:12 
Не в сети
Ученик форума.
Аватара пользователя

Зарегистрирован: Пт мар 18, 2005 0:21
Сообщения: 8462
Откуда: Москва, СВАО
:D

_________________

Есть: Nissan Almera, 2005, 1.5 QG15, МКПП, серый. СиБи связь в авто, 15й канал.
Есть: Daewoo Matiz II (M150) 2002 0.8 MКПП , зеленый.
Было: Ford Escort CL, 1991, 1.4 mono, CVH, F6F, МКПП 5-В, белый, хэтч, 5 дв.
Было: ВАЗ 2101, 1980, дв 1200, красный

На форуме не хулиганить... Я всё вижу. Ваши данные:

Изображение


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Чт июн 10, 2010 12:04 
Не в сети
чайник форума (знак 70)
чайник форума (знак 70)

Зарегистрирован: Вт июл 15, 2008 13:44
Сообщения: 61
Ребят, а у меня датчик давления масла не горит вообще, даже после замены масла...
Комп. диагностика показывает все ОК. Вопрос:- если бы датчил был нерабочим, диагностика показала бы?

_________________
Ford Escort 1.6i 16v DOHC 1993г (Zetec L1E)
Ford Escort 1.6i 16v 1998 (Zetec-E L1E)


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Форум закрыт Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней.  [ Сообщений: 17 ]  На страницу 1, 2  След.

Часовой пояс: UTC + 4 часа [ Летнее время ]


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Powered by phpBB® Forum Software © phpBB Group
Русская поддержка phpBB