Автомобильные Форумы POKATILI.RU

Форумы Добровольного Общества Взаимного Обеспечения на Дорогах
Текущее время: Вт фев 19, 2019 14:13

Часовой пояс: UTC + 4 часа [ Летнее время ]




Форум закрыт Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней.  [ Сообщений: 23 ]  На страницу 1, 2  След.
Автор Сообщение
 Заголовок сообщения: Помогите завести!
СообщениеДобавлено: Пт апр 01, 2005 12:45 
Купил с месяц назад ford escort хачбэк 1991 г.в. двигатель 1.6 EFI инжектор, восмиклапанник, машина нравится во всем, но тут неприятность случилась :cry: . Приехал вечерком домой, припарковал и пошел домой. На утро завожу, а она как мертвая, вроде сначала чихнула и больше не подавала никаких признаков жизни :cry: . Чтобы это могло быть, подскажите?


Вернуться к началу
  
 
 Заголовок сообщения:
СообщениеДобавлено: Пт апр 01, 2005 13:07 
Не в сети
Я ЛИС - ФЕНИКС !!! :-)
Аватара пользователя

Зарегистрирован: Чт мар 17, 2005 17:42
Сообщения: 18810
Откуда: Москва, юг
а стартёр крутит? опиши подробно что происходит

_________________
X-Trail 2.0 CVT www.x-trail-club.ru
был эскорт 96' 5d 1.6 карб


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Пт апр 01, 2005 13:17 
была такая же фигня с карбюраторным 1,6. сперва не крутил стартер - поменял. потом не работало втягивающее - отвалились провода - поменял клеммы. потом все крутило и втягивало, но движок ни в какую :). оказалось - хреновый бензин + перелив. завелся, притом сразу, на тросе (как - осталось загадкой).
что смотреть - подачу бензина, искру, контакты электронного блока зажигания - отходят бывает (не знаю, есть ли он на инжекторе). ваще, мой эскорт любит только хороший бензин :)


Вернуться к началу
  
 
 Заголовок сообщения:
СообщениеДобавлено: Пт апр 01, 2005 13:32 
Стартер крутит причем если крутить секунд 10 раздаются ужасные звуки, скрежет откудато из области стартера (наверно), длятся эти звуки не долго 1-2 секунды, потом цикл повторяется. Бензин заливал 92. А так даже ничего больше и сказать не могу.


Вернуться к началу
  
 
 Заголовок сообщения:
СообщениеДобавлено: Пт апр 01, 2005 14:53 
Не в сети
Я ЛИС - ФЕНИКС !!! :-)
Аватара пользователя

Зарегистрирован: Чт мар 17, 2005 17:42
Сообщения: 18810
Откуда: Москва, юг
газ жмёшь при запуске?

_________________
X-Trail 2.0 CVT www.x-trail-club.ru
был эскорт 96' 5d 1.6 карб


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Пт апр 01, 2005 14:55 
Не газ вообще не трогал


Вернуться к началу
  
 
 Заголовок сообщения:
СообщениеДобавлено: Пт апр 01, 2005 15:00 
Не в сети
Я ЛИС - ФЕНИКС !!! :-)
Аватара пользователя

Зарегистрирован: Чт мар 17, 2005 17:42
Сообщения: 18810
Откуда: Москва, юг
а с толкача пробовал.
тут надо смотреть электрику последовательно.
но бывают и глюки у меня недавно такой был: завелась заглохла и не вкакую. с толкача завели и с тех пор как часы.

_________________
X-Trail 2.0 CVT www.x-trail-club.ru
был эскорт 96' 5d 1.6 карб


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Пт апр 01, 2005 15:04 
Не в сети
чайник форума (знак 70)
чайник форума (знак 70)
Аватара пользователя

Зарегистрирован: Пт янв 14, 2005 12:27
Сообщения: 267
Откуда: Казахстан, г. Актобе
Возможно потеря напруги. Попробуй кинуть провод с минуса на корпус стартера на прямую. Попробуй разобрать стартер.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Пт апр 01, 2005 15:07 
Вот с толкача пока не пробовал. Что думеете поможет, он и стартером хорошо крутит.


Вернуться к началу
  
 
 Заголовок сообщения:
СообщениеДобавлено: Пт апр 01, 2005 23:02 
короче была у меня такая фигня похожая- у меня барахлил стартер(как позже выяснилось втягивающее) вот и в один вечер с другом -електронщиком. стали тестером проверять всю проводку. все вроде в норме . и подключали его аккум и все такое. короче извращались по всякому. Воот.. и на утро машина не завелась, я пятнатцать минут крутил двиган. он чихал пыхал . и только под конец както с тряской и грохотом завелся. после этого заводился как и раньше. Я вот что думаю -какой-то глюк с компом наверное. как то он не так настроился в процессе наших манипуляций. а когда я смог тачку завести все нормализовалось. Так что попробуй хотя бы с толкача. или прикури от кого нибудь. думаю все ОК будет потом.


Вернуться к началу
  
 
 Заголовок сообщения:
СообщениеДобавлено: Сб апр 02, 2005 0:16 
Не в сети
Автолюбитель
Аватара пользователя

Зарегистрирован: Вс авг 22, 2004 21:15
Сообщения: 1159
Откуда: Питер
Кто-то уже писал, вроде у многих такое бывает - стартер крутит, а машинка не заводится, а с толкача - с полметра: надо проверить напряжение питания на катушке и модуле зажигания, ибо из-за неудачной конструкции блока пердохранителей - в нем высокое сопротивление, кроме того в момент работы стартера напруга в сети падает - в результате на питание системы зажигания не хватает напряжения. Надо ставить разгрузочное реле. С цепью втягивающего реле стартера - та же фигня, тоже надо ставить доп. реле.

_________________
Есть: VW T5 1.9 TDI
Были: ЛУАЗ-969М, ВАЗ-2103, ВАЗ-21061, Escort Ghia 1.6 CVH EFi 1990-); Renault Kangoo 1.4, 2001
Под присмотром: AR147 Rosso 1,6TS


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Помогите завести!
СообщениеДобавлено: Сб апр 02, 2005 2:12 
Не в сети
ученик форума
ученик форума

Зарегистрирован: Пн мар 28, 2005 23:39
Сообщения: 2
Откуда: Москва
У меня похожее было, наверное это фирменная болячка у эскортов. Стартер крутит, а не заводится. Попросил товарища (надо сказать пьяный он был в дрободан) подержать высоковольтный провод, искру посмотреть:) Не было искры короче (хотя даже если бы он на язык пробовал и то не почувствовал бы наверное) Ну, думаю, кранты:электрик нужен... попал. Посоветовали с толкача. Говорю-какой толкач, если искры нет. Но всё таки уговорили и о чудо! Завелась легко и не принуждённо! ДО сих пор не пойму. Тут дедушка писал про недостаток напруги. Мол стартер до хрена энергии берёт и т.д. Так что толкай!

_________________
Счастливый владелец Форд Эскорт 1.4 моно 1991 г.в.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Пн апр 04, 2005 21:39 
Не в сети
ученик форума
ученик форума

Зарегистрирован: Пт ноя 26, 2004 20:55
Сообщения: 10
Откуда: Москва
Была похожая фигня. :shock:
http://pokatili.ru/forum/viewtopic.php?t=933

_________________
С уважением Дмитрий
Ford Escort 97, 1.6 CVH, карб, кондей, WFO . . . . . . . . . .


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Ср фев 10, 2010 14:33 
Не в сети
ученик форума
ученик форума

Зарегистрирован: Ср фев 10, 2010 14:02
Сообщения: 14
Откуда: Воронеж
Помогите пожайлуста!!!У мня такаяже ситуацыя!!!Только толкание непомагает!!!Вобщем Escort 1991 CVH 1.6 EFI. Стартер на горячею не крутит,на холодную заводилась с полоборота,даже в -25,неделю назад утром начал заводить а она нивкакую,почистил свечи,зарядил акум. завелась!!!А вчера тожесамое произашло,купил купил новые свечи,крутил,крутил непомогает посмотрел а искры нет!!!!


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Ср фев 10, 2010 16:50 
Не в сети
Специалист по электрике
Аватара пользователя

Зарегистрирован: Вт сен 20, 2005 4:06
Сообщения: 6562
Откуда: сКольский п-ов
Посмотри предохранитель на катушку.

_________________
Мир всем...
Escort''95 mk6, CLX, hatchback five-door , CFI, J6A, HCS 1.3
...имеющие уши да услышат...
...у быстро бегущей маленькой мышки лапок не видно - отрицать невидимое есть очевидная ересь...


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Форум закрыт Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней.  [ Сообщений: 23 ]  На страницу 1, 2  След.

Часовой пояс: UTC + 4 часа [ Летнее время ]


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 5


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Powered by phpBB® Forum Software © phpBB Group
Русская поддержка phpBB