Автомобильные Форумы POKATILI.RU

Форумы Добровольного Общества Взаимного Обеспечения на Дорогах
Текущее время: Вт фев 19, 2019 7:32

Часовой пояс: UTC + 4 часа [ Летнее время ]




Форум закрыт Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней.  [ Сообщений: 36 ]  На страницу 1, 2, 3  След.
Автор Сообщение
СообщениеДобавлено: Сб мар 10, 2007 22:51 
Не в сети
ученик форума
ученик форума

Зарегистрирован: Пн июн 27, 2005 22:19
Сообщения: 44
Откуда: Latvija
Доброго времени суток, всем!!! :D
Проблема у меня в следующем: мотор с утра завёлся как обычно, набрал обороты до 1100-1200, поработал так секунд 10, бдруг обороты постепенно упали и двигателй заглох, сразу же начал заводитЬ по новой: стартёр крутил весело, но двигателй заводится не хотел, в конце концов появилисЬ вспишки и мотор ожил, причом работал нормалЬно, не троил. Всё би ничего, но на следующий денЬ такая ситуация повториласЬ..., а бивает, что, двигателЬ скидивает обороти до 400 примерно, но затем как бы одумивается,не глохнет ,опятЬ набирает обороти 1100-1200 и работает как ни в чём не бывало...
Вот так каждое утро и молюсЬ,чтобы он в о4ередной раз не заглох...
Подскажите, плиз, где искатЬ? Свечи и ВВ провода новые...

_________________
Ford Escort Turnier 1.4 SEFI, F4B, PTE 1997g.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Сб мар 10, 2007 22:54 
Не в сети
Начальник отдела РЭА
Аватара пользователя

Зарегистрирован: Пн фев 13, 2006 19:32
Сообщения: 3829
Откуда: Питер, Комендантская площадь
Датчик ОЖ?

_________________
Я многое сказать хочу молчаньем...
Subaru Legacy'93. EJ20 / ВАЗ-21213'98 1.7c / еще где-то ВАЗ-21083 есть...
ИзображениеИзображение


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Сб мар 10, 2007 23:26 
Не в сети
чайник форума (знак 70)
чайник форума (знак 70)

Зарегистрирован: Ср янв 17, 2007 15:40
Сообщения: 188
Откуда: москва
блин такая же проблема! че делать незнаю только уменя уже вторая стадия этойпроблеммы! он таккапризнячать начинает на ходу! на светофоре обороты иногда падуют до полтыщи((( а начиналось все так как описано выше!!!! датчика ВСЕ новые!!!! мистика :!:

_________________
Изображение
-------------------------------------------------------
ford escort 1995 г.в. 3-х дв! 1.8 zetec 16 valve


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Вс мар 11, 2007 1:04 
Не в сети
ученик форума
ученик форума

Зарегистрирован: Пн июн 27, 2005 22:19
Сообщения: 44
Откуда: Latvija
ShiphT писал(а):
Датчик ОЖ?


А каким образом он влиятЬ на такое поведение может?
А может каким-то образом баналЬно переливает? :roll:

_________________
Ford Escort Turnier 1.4 SEFI, F4B, PTE 1997g.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Вс мар 11, 2007 1:17 
Не в сети
Начальник отдела РЭА
Аватара пользователя

Зарегистрирован: Пн фев 13, 2006 19:32
Сообщения: 3829
Откуда: Питер, Комендантская площадь
1100-1200 - это прогревочные. Мозг судит о прогреве по нему. Если вдруг сигнал пропал, то мозг может выйти на режим обычного ХХ. А на непрогретом моторе и работе по таблице (лямбда еще не включилась) обороты упадут прилично.
Но похоже это не оно.

_________________
Я многое сказать хочу молчаньем...
Subaru Legacy'93. EJ20 / ВАЗ-21213'98 1.7c / еще где-то ВАЗ-21083 есть...
ИзображениеИзображение


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Вс мар 11, 2007 2:24 
Не в сети
ученик форума
ученик форума
Аватара пользователя

Зарегистрирован: Ср авг 09, 2006 1:24
Сообщения: 28
Откуда: СПб
2ShiphT: может быть ты и прав, по крайней мере в моем случае, потому что у меня это проявляется в основном после пуска мотора, когда он уже прогрет..

_________________
FORD escort Ghia 1.6CVH EFI 91г.в.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Вс мар 11, 2007 4:36 
Не в сети
Специалист по электрике
Аватара пользователя

Зарегистрирован: Вт сен 20, 2005 4:06
Сообщения: 6562
Откуда: сКольский п-ов
Serges писал(а):
Цитата:
Доброго времени суток, всем!!!
Проблема у меня в следующем: мотор с утра завёлся как обычно, набрал обороты до 1100-1200, поработал так секунд 10, бдруг обороты постепенно упали и двигателй заглох, сразу же начал заводитЬ по новой: стартёр крутил весело, но двигателй заводится не хотел, в конце концов появилисЬ вспишки и мотор ожил, причом работал нормалЬно, не троил. Всё би ничего, но на следующий денЬ такая ситуация повториласЬ..., а бивает, что, двигателЬ скидивает обороти до 400 примерно, но затем как бы одумивается,не глохнет ,опятЬ набирает обороти 1100-1200 и работает как ни в чём не бывало...
Вот так каждое утро и молюсЬ,чтобы он в о4ередной раз не заглох...

Судя по подписи EFI, у тебя полный инжектор, двигло PTE?
Если да, надо проверить работу клапана ХХ. На Зетеках довольно частый трабл.
Ну и Датчик положения дроссельной заслонки проверить тоже не помешает, вот это скидывание оборотов до 400 как раз на него очень похоже.

Удачи! :wink:

_________________
Мир всем...
Escort''95 mk6, CLX, hatchback five-door , CFI, J6A, HCS 1.3
...имеющие уши да услышат...
...у быстро бегущей маленькой мышки лапок не видно - отрицать невидимое есть очевидная ересь...


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Вс мар 11, 2007 12:56 
Не в сети
Баянист
Аватара пользователя

Зарегистрирован: Ср окт 19, 2005 18:22
Сообщения: 2160
Откуда: Москва, север
Я так понимаю, что в инжекторах всегда надо начинать осмотр двигла с ДПДЗ.

_________________
Был: Escort 98г. HCS (JBD), хэтч, пробег 144т.
Есть: ВАЗ-21099 '99. 1.5 инжектор, пробег 112т.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Вс мар 11, 2007 14:35 
Не в сети
ученик форума
ученик форума

Зарегистрирован: Пн июн 27, 2005 22:19
Сообщения: 44
Откуда: Latvija
ДА, у меня PTE.
Клапан ХХ осенЬю промивал зидкостЬю для очистки карбов...
А как проверитЬ ДПДЗ и этот клапан ХХ в домашних условиях?

_________________
Ford Escort Turnier 1.4 SEFI, F4B, PTE 1997g.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Вс мар 11, 2007 19:04 
Не в сети
ученик форума
ученик форума

Зарегистрирован: Пт янв 26, 2007 18:21
Сообщения: 31
Откуда: Питер
Serges писал(а):
ДА, у меня PTE.
Клапан ХХ осенЬю промивал зидкостЬю для очистки карбов...
А как проверитЬ ДПДЗ и этот клапан ХХ в домашних условиях?

сними и помой клапан хх, мыть надо внутри а не снаружи
наливаешь полный клапан какой-нить жижи типа бенза . проводками и акком имитируешь его работу
заслонку почистить тож не помешает тряпочкой


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Вс мар 11, 2007 19:37 
Не в сети
ученик форума
ученик форума

Зарегистрирован: Пн июн 27, 2005 22:19
Сообщения: 44
Откуда: Latvija
Мыл я изнутри , не настолйко тупой как кажусЬ :lol:
А как эти вещи проверитЬ? :roll:

_________________
Ford Escort Turnier 1.4 SEFI, F4B, PTE 1997g.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Вс мар 11, 2007 19:43 
Не в сети
Ученик форума.
Аватара пользователя

Зарегистрирован: Пт мар 18, 2005 0:21
Сообщения: 8462
Откуда: Москва, СВАО
ShiphT писал(а):
1100-1200 - это прогревочные. Мозг судит о прогреве по нему. Если вдруг сигнал пропал, то мозг может выйти на режим обычного ХХ. ...


...тута, пожалуй, ты неправ, Костяй... При отсутствии сигнала с датчика, мозг считает его за неисправный, берет его среднее значение из аварийной таблицы, включает режим "ковыляй домой" и поднимает обороты.... на всяк случай....

... сии выводы из моих знаний о принципах работы мозга для моего авто, почерпнутые из различных источников по мозгам...

Зы: ... по теме... я бы просмотрел ВСЕ контакты, подходящие к датчикам...., проверка датчиков ТемпературыВоздуха, ОЖ, Лабаду (её саму и контакты от неё до мозгов)... копрессия какая? СО и СН что говорит?....

Новые провода и свечи не показатель.... Фильтр воздушный когда менял?... Топливный?.... В качестве бенза уверен? Какой льешь?...

Вопросы разные... совокупность и надо рассматривать....

Пока эти.... Отчитаешься по этим :D , бум дальше думать... :lol: :lol:

_________________

Есть: Nissan Almera, 2005, 1.5 QG15, МКПП, серый. СиБи связь в авто, 15й канал.
Есть: Daewoo Matiz II (M150) 2002 0.8 MКПП , зеленый.
Было: Ford Escort CL, 1991, 1.4 mono, CVH, F6F, МКПП 5-В, белый, хэтч, 5 дв.
Было: ВАЗ 2101, 1980, дв 1200, красный

На форуме не хулиганить... Я всё вижу. Ваши данные:

Изображение


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Вс мар 11, 2007 23:18 
Не в сети
Начальник отдела РЭА
Аватара пользователя

Зарегистрирован: Пн фев 13, 2006 19:32
Сообщения: 3829
Откуда: Питер, Комендантская площадь
Ну я и не претендую на истину =)))) Мысля была одной из первых после ДПДЗ, про который, я почему-то не сказал.... Наверно потому что на прогреком все ок. Чтоб мозг записал датчик в убитый нужно время. Достаточно большое время. И не один запуск двигла. Речь идет ессно о неисправном датчике а не о банальном обрыве провода. В таком случае все просто =)))
Так вот, если сигнал коротнул на массу на секунду - то может быть подобная кака на холодном двигле. По крайней мере у опелей так =)))
Так что этот момент сбрасывать со счетов нельзя...
Вообще смотреть надо... Лично мне информации мало.

_________________
Я многое сказать хочу молчаньем...
Subaru Legacy'93. EJ20 / ВАЗ-21213'98 1.7c / еще где-то ВАЗ-21083 есть...
ИзображениеИзображение


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Вс мар 11, 2007 23:25 
Не в сети
Ученик форума.
Аватара пользователя

Зарегистрирован: Пт мар 18, 2005 0:21
Сообщения: 8462
Откуда: Москва, СВАО
ShiphT писал(а):
...
Вообще смотреть надо... Лично мне информации мало.


Истину глаголешь..... :smile189:

_________________

Есть: Nissan Almera, 2005, 1.5 QG15, МКПП, серый. СиБи связь в авто, 15й канал.
Есть: Daewoo Matiz II (M150) 2002 0.8 MКПП , зеленый.
Было: Ford Escort CL, 1991, 1.4 mono, CVH, F6F, МКПП 5-В, белый, хэтч, 5 дв.
Было: ВАЗ 2101, 1980, дв 1200, красный

На форуме не хулиганить... Я всё вижу. Ваши данные:

Изображение


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Пн мар 12, 2007 1:49 
Не в сети
чайник форума (знак 70)
чайник форума (знак 70)

Зарегистрирован: Пн ноя 27, 2006 0:30
Сообщения: 265
Откуда: Баку
У меня такой же мотор и такая же проблема была. Исчезла сама собой. Я проверял все датчики стрелочным тестером непосредственно на ЭБУ. Все были рабочие. ДПДЗ давал на холостых 0,92 вольт и плавно до 4,78 при полном дросселе при опорном 5,12. Так что эта проблема необязательно ДПДЗ. Вообще советую скачать программу CAPS, http://pokatili.ru/forum/viewtopic.php?t=12188&start=0 там очень подробно про датчики на этот двигатель. Смог проверить всё кроме воздухомера. ftp://ftp.sgs.ru/pub/download/caps

_________________
Escort 98 CLX, 5-D хэтч, CVH PTE 1.4i SEFI, A/C, SRS, ГУР, Panther Black
Focus-2 2006, 5-D хэтч, 1.6i, стептроник, лунный металлик.
была ВАЗ 21093 Samara 1500 карб, 96г.


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Форум закрыт Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней.  [ Сообщений: 36 ]  На страницу 1, 2, 3  След.

Часовой пояс: UTC + 4 часа [ Летнее время ]


Кто сейчас на конференции

Сейчас этот форум просматривают: Google [Bot] и гости: 2


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
cron
Powered by phpBB® Forum Software © phpBB Group
Русская поддержка phpBB