Автомобильные Форумы POKATILI.RU

Форумы Добровольного Общества Взаимного Обеспечения на Дорогах
Текущее время: Вс сен 23, 2018 1:37

Часовой пояс: UTC + 4 часа [ Летнее время ]




Начать новую тему Ответить на тему  [ Сообщений: 5 ] 
Автор Сообщение
СообщениеДобавлено: Сб май 02, 2015 20:19 
Не в сети
чайник форума (знак 70)
чайник форума (знак 70)
Аватара пользователя

Зарегистрирован: Чт ноя 10, 2011 2:18
Сообщения: 160
Откуда: Белоруссия
зарядил аккум полностью показывает почти14 в. ну там 13,5
завожу реакции никакой. падение на стартер идёт а вот зарядки не вижу. раньше сразу подскакивало.
щас ровно всё
даю 2500 то же самое

меряю на генераторе масса и гена плюс
показывает при заглушённом 0
при заведённом сразу 60в при увеличении оборотов 40в
таблетка новая
скруток нету всё суперовое
генерат ор менял неделю назад. поставил бош бу. неделю назад мерял всё было ок

_________________
форд эскорт 1.4 моно 1994г


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Сб май 02, 2015 22:42 
Не в сети
чайник форума (знак 70)
чайник форума (знак 70)
Аватара пользователя

Зарегистрирован: Чт янв 05, 2012 1:38
Сообщения: 230
Откуда: Молдова, Тирасполь
Машина: Ford Escort
А масса от гены до аккума доходит? На моем был недозаряд, я кинул массу отдельным проводом.

_________________
Jeep Cherokee 2,5 td 1997г
Escort 88г, CVH 1,4, Солекс, в прошлой жизни CFI.
Escort -- это сила!
Escort -- это класс!
Мы любим Escort --
Escort любит нас!


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Сб май 02, 2015 23:01 
Не в сети
чайник форума (знак 70)
чайник форума (знак 70)
Аватара пользователя

Зарегистрирован: Чт ноя 10, 2011 2:18
Сообщения: 160
Откуда: Белоруссия
Alecs-66 писал(а):
А масса от гены до аккума доходит? На моем был недозаряд, я кинул массу отдельным проводом.

ну я не проверял. это кинуть омметр от минуса до корпуса гены?

_________________
форд эскорт 1.4 моно 1994г


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Вт май 05, 2015 16:37 
Не в сети
Аналогопатаном форума
Аналогопатаном форума
Аватара пользователя

Зарегистрирован: Чт май 07, 2009 18:17
Сообщения: 13507
Откуда: SPb, finnban
Misha bel писал(а):
Alecs-66 писал(а):
А масса от гены до аккума доходит? На моем был недозаряд, я кинул массу отдельным проводом.

ну я не проверял. это кинуть омметр от минуса до корпуса гены?

ага, у меня там тож падало дофига

_________________
Ореон CVH 1.3 1987 + Нива моно миллениум
Изображение НЕ ХОЧЕШЬ БЫТЬ ОВОЩЕМ? - БУДЕШЬ МЯСОМ!


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Вс май 10, 2015 20:29 
Не в сети
чайник форума (знак 70)
чайник форума (знак 70)
Аватара пользователя

Зарегистрирован: Чт ноя 10, 2011 2:18
Сообщения: 160
Откуда: Белоруссия
кароче что было. провод с гены на стартер перегнил где то в середине я не заметил. от этого и плясало напряжение на тряске. Я поменял гену поставил бош с новой таблеткой. Поездил напряжение было, потом опять пропало. Оказалось провод. Всё исправил теперь всё ок.

_________________
форд эскорт 1.4 моно 1994г


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 5 ] 

Часовой пояс: UTC + 4 часа [ Летнее время ]


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 10


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Powered by phpBB® Forum Software © phpBB Group
Русская поддержка phpBB