Автомобильные Форумы POKATILI.RU

Форумы Добровольного Общества Взаимного Обеспечения на Дорогах
Текущее время: Вт окт 22, 2019 19:42

Часовой пояс: UTC + 4 часа [ Летнее время ]




Начать новую тему Ответить на тему  [ Сообщений: 179 ]  На страницу 1, 2, 3, 4, 5 ... 12  След.
Автор Сообщение
 Заголовок сообщения: Клапан ХХ на Zetec (Зетек)
СообщениеДобавлено: Сб май 09, 2009 20:15 
Не в сети
ученик форума
ученик форума

Зарегистрирован: Чт мар 05, 2009 10:44
Сообщения: 30
Откуда: Псков
День добрый. не заводится Escort 95-го, Zetec, 1.6L, 16I, EFI. Искал по форуму, ничего похожего не нашел. Решил сам написать.
Предыстория: Купил почти год назад, Вроде все было ок, вот только с каждым отключением массы во время посещений мастеров удлиннялось время адаптации движка. Если вначале это занимало ~ 2дня, то последнее время 1-2 недели, причем в этот период обороты ХХ прыгали от 1000 до 300 и движок стал глохнуть на ходу, когда отпускал педаль газа. Поэтому ездить стало очень затруднительно. Еще бензонасос при заведенном движке начинал сильно гудеть (я поначалу даже думал что это вентилятор радиатора так гудит). Поначалу он гудел изредка и непродолжительно 10-15 минут, а теперь гудит практически постоянно.
В последний раз сбрасывал массу, обнулился БЭУ, история с глохнущим движком поторилась. Решил поискать причину этому. Снимал разъем с БЭУ (зажигание было выключено, вот только масса не отключена). После того, как подключил его обратно, заводил движок, завелся нормально, не считая нестабильных оборотов. На следующий день заводиться отказался, поначалу даже схватывал, но потом глох. Теперь даже схватывать перестал.
Перечисляю, что смотрел:
При включении зажигания бензонасос гудит, стартер крутит. Дроссельная заслонка полностью закрыта.
Искра на свечках есть (смотрел две, тикают поочередно). Свечки вроде в бензине (влажные). Стер нагарчик наждачкой со всех.
Мерял напяжение на бензонасосе - 9в (на форуме читал что вроде должно быть 12).
ДТОЖ, ДТВ, ДПДЗ - Напряжение соответствует табличным значениям. У ДПДЗ рост напряжения плавный, только вот при полностью нажатой педали газа не 4,77в. а 4,73в.
Предохранители целые.
Вроде бы все.
Может у кого было что-нибудь подобное. Помогите разобраться, что еще проверить, в чем может быть проблема.

_________________
Ford Escort 1995г. Zetec 1.6L, 16i, EFI


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Сб май 09, 2009 23:14 
Не в сети
чайник форума (знак 70)
чайник форума (знак 70)
Аватара пользователя

Зарегистрирован: Чт янв 01, 1970 5:00
Сообщения: 61
Откуда: Запорожье
По поводу адаптации открой книгу по ремонту и обслуживанию и почитай в разделе "Электрика" там четко написанно: После снятия клемы акб на длительный период происходит обнуление памяти ЭБУ, для того что бы восстановить нормальную работу ЭБУ нужно прогреть двигатель до рабочей температуры после увеличить обороты до 1200 и подержать в течении 2 минут, затем севершить поездку на 10км в разных режимах. Такой схемой пользуюсь всегда и двигатель адаптируется через час.
теперь по твоему случаю - по поводу звука похоже что бензонасос барахлит, он то должен качать и гудеть но тихонько, при заведенном движке его не слышно, снимай смотри, и напряжение маловато надо искать проблему в цепи, начиная от ЭБУ,
да и фильтр топливный неплохо бы заменить для профилактики.

_________________
Escort '92 Zetec 1.8i SEFI (105PS) 16V XR3i
Hyundai H-1 '02 2.5 TDI
был Orion '86 1.6D


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Вс май 10, 2009 0:09 
Не в сети
ученик форума
ученик форума

Зарегистрирован: Чт мар 05, 2009 10:44
Сообщения: 30
Откуда: Псков
Да я так адаптацию и проводил. Раньше нормально проходило, а теперь очень долго устаканивается все да еще и с приключениями.
Фильтр топливный менял в ноябре, вроде еще живым должен быть.
Ну а напряжение проверю от ЭБУ.

_________________
Ford Escort 1995г. Zetec 1.6L, 16i, EFI


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Вс май 10, 2009 0:34 
Не в сети
чайник форума (знак 70)
чайник форума (знак 70)
Аватара пользователя

Зарегистрирован: Чт янв 01, 1970 5:00
Сообщения: 61
Откуда: Запорожье
а топливник сними и подай питание и послушай его работу, вот только его снимать геморно - либо бак снимать полностью бак, либо вырезать под сиденьем

_________________
Escort '92 Zetec 1.8i SEFI (105PS) 16V XR3i
Hyundai H-1 '02 2.5 TDI
был Orion '86 1.6D


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Пн май 11, 2009 15:09 
Не в сети
ученик форума
ученик форума

Зарегистрирован: Чт мар 05, 2009 10:44
Сообщения: 30
Откуда: Псков
Этого я и боюсь, что прийдется снибать БН.

_________________
Ford Escort 1995г. Zetec 1.6L, 16i, EFI


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Пн май 11, 2009 23:34 
Не в сети
ученик форума
ученик форума

Зарегистрирован: Чт мар 05, 2009 10:44
Сообщения: 30
Откуда: Псков
Что-то я совсем запутался... Машина у меня 95 года, поэтому всегда смотрел эл. схему зетек 16 кл. до 95 года ( http://pokatili.ru/forum/download.php?id=4867 )
Вроде то что смотел, совпадало до недавнего времени (кста нашел там пару опечаток). Но вот начал с БН разбираться и вот что отрыл: №72 - это реле бензонасоса R9, прозванивал его и бензонасос и какая-то фигня выходила, тогда я вынул реле и включил зажигание - насос загудел как обычно! Значит это не реле бензонасоса. Тогда решил отключить предохранитель БН, по книге Ford Escort Orion 98 года, для фордов до 96 года это предохранитель №5, но он тоже ничего не отключил. Тогда я вынул предохранитель №33 а это БН у машин с 96 года - насос отключился. Возникает вопрос, какая же тогда у меня диаграмма зажигания? Схемы для зетеков с 96 года я не нашел...
Кста, перепроверил напряжение на бензонасосе, при включении зажигания оно кратковременно вырастает до 11.92в. т.е. оно в норме. В чем же тогда поломка?

_________________
Ford Escort 1995г. Zetec 1.6L, 16i, EFI


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Вт май 12, 2009 0:10 
Не в сети
ученик форума
ученик форума

Зарегистрирован: Чт мар 05, 2009 10:44
Сообщения: 30
Откуда: Псков
Для информации, мои БЭУ и Блок предохранителей и реле. В последнем кто-то уже неплохо покопался... Выделена 9-я релюха
http://photofile.ru/users/laperuzo/115370251/

_________________
Ford Escort 1995г. Zetec 1.6L, 16i, EFI


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Вт май 12, 2009 12:58 
Не в сети
чайник форума (знак 70)
чайник форума (знак 70)

Зарегистрирован: Ср июн 04, 2008 22:22
Сообщения: 249
Откуда: Латвия Рига
У тебя блок после 95 г. Реле 9 это дальний свет. Реле 3 бензонасос.Зайди в Электрика там есть тема Монтажный блок (блок предохранителей) там подробно все расписано.

_________________
Escort 1.8 Zetek 1996


Последний раз редактировалось zvers Вт май 12, 2009 13:06, всего редактировалось 1 раз.

Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Вт май 12, 2009 13:01 
Не в сети
чайник форума (знак 70)
чайник форума (знак 70)

Зарегистрирован: Ср июн 04, 2008 22:22
Сообщения: 249
Откуда: Латвия Рига
http://pokatili.ru/redirect.php?url=htt ... rt9097.pdf

Вот ссылка на манул там есть Эл.схемы с 1996

_________________
Escort 1.8 Zetek 1996


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Вт май 12, 2009 15:02 
Не в сети
ученик форума
ученик форума

Зарегистрирован: Чт мар 05, 2009 10:44
Сообщения: 30
Откуда: Псков
Ок, а какую схему смотреть, CFI или SEFI, если у меня zetec EFI?

_________________
Ford Escort 1995г. Zetec 1.6L, 16i, EFI


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Вт май 12, 2009 15:47 
Не в сети
профессионал форума
профессионал форума
Аватара пользователя

Зарегистрирован: Пн сен 03, 2007 14:21
Сообщения: 1628
Откуда: Барановичи - РБ
SEFI. CFI - моновпрыск

_________________
Escort [MkVII] '97 - 3 двери, PTE (CVH) 1.4i, ABS, ГУР - живчик. Нашел нового хозяина. Больше не требует внимания к своему ЛКП.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Вт май 12, 2009 16:48 
Не в сети
ученик форума
ученик форума

Зарегистрирован: Чт мар 05, 2009 10:44
Сообщения: 30
Откуда: Псков
Ясно, вечером продолжу с тестером развлекаться.

_________________
Ford Escort 1995г. Zetec 1.6L, 16i, EFI


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Ср май 13, 2009 17:17 
Не в сети
Модератор раздела FAQ
Модератор раздела FAQ
Аватара пользователя

Зарегистрирован: Вт фев 28, 2006 16:15
Сообщения: 6456
Откуда: Москва.
Машина: другой Ford
Вроде свечи то в бензине. При таких условиях он должен хотя бы схватывать при запуске.

_________________
С уважением, Михаил.
Променял Эскорт 16V на Форд-Фокус II и III.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Чт май 14, 2009 0:51 
Не в сети
ученик форума
ученик форума

Зарегистрирован: Чт мар 05, 2009 10:44
Сообщения: 30
Откуда: Псков
Свежие вести с фронтов: Завел!
Зарядил основательно подсевший аккум, попробовал завести - не схватывает как и прежде. Остались у меня свечи, которые менял пол года назад для профилактики, решил воткнуть их.
Когда менял свечи заметил, что 1 и 3 сильно влажные в бензине, а 2 и 4 будто сухие (Замерял напругу на форсунках через БЭУ когда запустил - на всех около 0.5в. и напряжение немного колеблется).
С "новыми" старыми свечами машина сразу завелась, но всего на секунду, обороты поднялись до 500 и сразу движок заглох. Стал пробовать заводить - даже не схватывает. Раз на 5-й стала прослышиваться детонация. Тогда я стал заводить и газанул - завелась!
Вот только обороты постоянно прыгают и держатся не на 800 а на 500 и если хоть чуть газанешь, то сразу глохнет (так было изначально до того, как перестала заводиться).
В чем может быть причина такого поведения??? Может КХХ забился, завтра попробую его открутить и промыть. Как можно проверить что он не сдох?

_________________
Ford Escort 1995г. Zetec 1.6L, 16i, EFI


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Чт май 14, 2009 9:47 
Не в сети
чайник форума (знак 70)
чайник форума (знак 70)
Аватара пользователя

Зарегистрирован: Вт ноя 18, 2008 14:19
Сообщения: 269
Откуда: Город Герой Ленинград, Тосно.
По поводу несоответствия монтажных блоков схем и тд... У меня тож 95г и тож Зетек. тоже многое что не совпадает. Видать это какая то переходная модель )) что то от старого , что то от нового.

"При нажатии на газ - глохнет". Была у меня такая проблема. Все было очень просто и лаконично ). У меня тросик акселератора проходит рядом с проводами питания катушки зажигания. При нажатии на газ трос шевелил провода питания - проподал контакт на катушке. И развалился сам контакт на катушке. Подгибаю каждые 500км лепестки разъема "мама" - проблема исчезла.

Почитай еще тут, аналогичная тема. http://pokatili.ru/forum/ftopic24022.php

_________________
Изображение
Был FE хетч 1,8/105лс Zetec EFI 16кл 95г.в.
Щас Ситроен Ц4 хэтч 1,6/120лс 10г.в.
Да, мы не толерантны. Мы белое называем белым, черное называем черным, геев называем 3.14****сами. Футбольные фанаты.


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 179 ]  На страницу 1, 2, 3, 4, 5 ... 12  След.

Часовой пояс: UTC + 4 часа [ Летнее время ]


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 3


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Powered by phpBB® Forum Software © phpBB Group
Русская поддержка phpBB