Автомобильные Форумы POKATILI.RU

Форумы Добровольного Общества Взаимного Обеспечения на Дорогах
Текущее время: Вс янв 17, 2021 7:11

Часовой пояс: UTC + 4 часа [ Летнее время ]




Начать новую тему Ответить на тему  [ Сообщений: 238 ]  На страницу Пред.  1 ... 12, 13, 14, 15, 16
Автор Сообщение
 Заголовок сообщения: Re: Проблемы с моновпрыском, 1.4i.
СообщениеДобавлено: Сб авг 06, 2016 12:30 
Не в сети
ученик форума
ученик форума

Зарегистрирован: Вт сен 08, 2015 21:11
Сообщения: 16
Машина: Ford Escort
Хе-Хемуль писал(а):
Harry_Zloy писал(а):
Из -за чего она поехала сказать сложно...скорей всего всё же массовые провода были с проблемами.Всем удачи на дорогах!

расход теперь замеряй, интересно же.
Расход большой...по моим ощущениям и не хитрым прикидкам примерно 12 литров по городу...многовато для 1,4:) СО большое....на тех осмотре дал взятку...записался к диагносту на приём...будем что то мутить...или электроника или уже пора лезть в мотор:)уставшая поршневая...просевшие сёдла клапанов...износ распред вала...могут давать такой эффект в совокупности...потому как компрессия не равномерная и слабоватая.(от 10 атм до 6) и во всех котлах разная...так что...как минимум замена колец предстоит.

_________________
Форд Эскорт;1.4 моно CVH CFI(71лошадка);хэтч;1993г.в. РБ


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Проблемы с моновпрыском, 1.4i.
СообщениеДобавлено: Чт ноя 03, 2016 13:23 
Не в сети
ученик форума
ученик форума
Аватара пользователя

Зарегистрирован: Пт мар 02, 2012 18:41
Сообщения: 19
Откуда: Луганск
Всем добрsй день!
Подскажите, как должен правильно функционировать бензонасос? а то сейчас появился постоянный вой в салоне. Естесно это он)
Должен ли он отключаться во время движение (релюшкой) или....? или он постоянно нагнетает давление? Обратка продувается.
После включения зажигание жужжит пару сек и отключается - как положено.

Спрашиваю потому, что уже не знаю куда думать, моник начал опять заливаться бензом, диагностика выдает единственную ошибку 28 (богатая смесь 2,3 цилиндры / неисправен ДК) ДК проверили осцилом на сто - рабочий на ЭБУ сигнал приходит. все датчики рабочие, шаговый двигается. ДПКВ не проверял, машинка заводится и ездит. Есть проседание напруги на всех датчиках 4.4 В - это уже давно.

_________________
Сейчас:FORD Orion 1992г 1,4 СVН, CFI


Последний раз редактировалось Skander Чт ноя 03, 2016 16:56, всего редактировалось 1 раз.

Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Проблемы с моновпрыском, 1.4i.
СообщениеДобавлено: Чт ноя 03, 2016 16:43 
Не в сети
ученик форума
ученик форума
Аватара пользователя

Зарегистрирован: Пт мар 02, 2012 18:41
Сообщения: 19
Откуда: Луганск
Может ли что то глюкнуть чтоб бензонасос начал давить 1.5 бара вместо 1 положенного на хх??
или, поидее избыток должен полюбому сбрасываться в обратку?? через клапан с мембраной(может ослабла регулировочная пружина в клапане или на игле??? у меня там запаян винт регулировки, как и у всех наверно)

С ума меня сводит, бенз в масло загоняет, уже о солексе думаю((


Последний раз редактировалось Skander Чт ноя 03, 2016 16:51, всего редактировалось 1 раз.

Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Проблемы с моновпрыском, 1.4i.
СообщениеДобавлено: Чт ноя 03, 2016 16:46 
Не в сети
Зеленый лихач форума
Зеленый лихач форума
Аватара пользователя

Зарегистрирован: Пт окт 28, 2011 21:39
Сообщения: 319
Откуда: Харьков
Машина: Ford Escort
Может уже дохлую резиночку под форсункой прорвало?

_________________
Escort 1992, CVH 1.4 CFI (71PS), blue(17.01.1992)
Москвич 2140, 1,5L,1981, первый круг - 86 264 км


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Проблемы с моновпрыском, 1.4i.
СообщениеДобавлено: Чт ноя 03, 2016 16:52 
Не в сети
ученик форума
ученик форума
Аватара пользователя

Зарегистрирован: Пт мар 02, 2012 18:41
Сообщения: 19
Откуда: Луганск
снимал клемы с форсы - не капает

_________________
Сейчас:FORD Orion 1992г 1,4 СVН, CFI


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Проблемы с моновпрыском, 1.4i.
СообщениеДобавлено: Пт ноя 04, 2016 4:01 
Не в сети
чайник форума (знак 70)
чайник форума (знак 70)
Аватара пользователя

Зарегистрирован: Чт янв 05, 2012 1:38
Сообщения: 232
Откуда: Молдова, Тирасполь
Машина: Ford Escort
На монике есть штуцер с золотником (такой-же, как в колесе), на нем можно давление замерить. А по поводу лямбды написано много, в т.ч., как массу продублировать. А еще расход может быть от подсоса воздуха, напр., с МАПа, на моем абсорбер в шланге развалился, из трубы сажа комками летела.

_________________
Jeep Cherokee 2,5 td 1997г
Escort 88г, CVH 1,4, Солекс, в прошлой жизни CFI.
Escort -- это сила!
Escort -- это класс!
Мы любим Escort --
Escort любит нас!


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Проблемы с моновпрыском, 1.4i.
СообщениеДобавлено: Сб ноя 05, 2016 20:51 
Не в сети
ученик форума
ученик форума
Аватара пользователя

Зарегистрирован: Пт мар 02, 2012 18:41
Сообщения: 19
Откуда: Луганск
Alecs-66 писал(а):
На монике есть штуцер с золотником (такой-же, как в колесе), на нем можно давление замерить. А по поводу лямбды написано много, в т.ч., как массу продублировать. А еще расход может быть от подсоса воздуха, напр., с МАПа, на моем абсорбер в шланге развалился, из трубы сажа комками летела.

это я знаю все, спасибо
подсосы воздуха, работоспособность датчиков, свечи и т.п. уже исключено - к сожлению

а вот щас померял сопротивление на дпкв = 250 Ом, при измерении в миливольтах тоже цифры меняются

походу мимо, продаются оригиналы с 290 Ом и аналоги 270-290 Ом(((((
+- в норме

_________________
Сейчас:FORD Orion 1992г 1,4 СVН, CFI


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Проблемы с моновпрыском, 1.4i.
СообщениеДобавлено: Пн ноя 07, 2016 0:14 
Не в сети
чайник форума (знак 70)
чайник форума (знак 70)
Аватара пользователя

Зарегистрирован: Чт янв 05, 2012 1:38
Сообщения: 232
Откуда: Молдова, Тирасполь
Машина: Ford Escort
Выхлопная труба не забита? В моем вместо катализатора было какое-то ржавое месиво.

_________________
Jeep Cherokee 2,5 td 1997г
Escort 88г, CVH 1,4, Солекс, в прошлой жизни CFI.
Escort -- это сила!
Escort -- это класс!
Мы любим Escort --
Escort любит нас!


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Проблемы с моновпрыском, 1.4i.
СообщениеДобавлено: Вт ноя 08, 2016 23:23 
Не в сети
ученик форума
ученик форума
Аватара пользователя

Зарегистрирован: Ср июл 04, 2012 18:20
Сообщения: 43
Откуда: Беларусь, Орша
Машина: Ford Escort
Прочитал всё тему с первой страницы. У меня симптомы и вроде такие как у всех описанных, и вроде нет.
На холодную заводится хорошо и едет тоже. На горячую тоже в принципе всё норм. НО!
Впервые трабл появился на ходу. Жмёшь на газ, а мотор как будто тормозит машину, жмёшь плавно - едет. Если преодолеть 3000 оборотов, то потом наваливает нормально. Второй раз было по-другому. Стою с заведённым и почти прогретым мотором, разговариваю по телефону, обороты 1000 примерно (чуть завышены стали после ремонта мотора) и вдруг просадка до 600-500-200 и глохнет. Завожу - туго но завелась. И снова как описано выше, чуть едет. Сегодня день ездил в целом нормально, с полным прогревом мотора, под конец к дому снова проблема. Как я понял из темы, однозначного ответа нет. Но всё же.
ХХ были до ремонта 950 примерно, сейчас 1000 или чуть выше. При разгонах исправно скидывает обороты. Но иногда при длительной езде скажем на 4-ой и вкл нейтралки могут подзависнуть на 1500 и медленно упасть до 1000. В общем-то, раньше такое тоже иногда было. В целом моник меня не доставал вообще за всё время владения машиной, а вот недавно началось. Так всё же куда смотреть? ДПДЗ и ДТОЖ я так понял они виновники?

П.С. не электрик и руки так себе

_________________
Ford Escort '92 1.4CFI 3-дв.

Бывшие:
Ford Escort '88 1.6D *дизель - это зло*
Ford Escort '87, 1.4 (карбюратор 21083), 4МКПП, 3-дв. хэтч *приятные воспоминания*


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Проблемы с моновпрыском, 1.4i.
СообщениеДобавлено: Пт ноя 11, 2016 10:36 
Не в сети
ученик форума
ученик форума
Аватара пользователя

Зарегистрирован: Пт мар 02, 2012 18:41
Сообщения: 19
Откуда: Луганск
Alecs-66 писал(а):
Выхлопная труба не забита? В моем вместо катализатора было какое-то ржавое месиво.

)) у меня тоже там месиво было, правда лет 5 назад. Тогда же полностью была переделана на прямую трубу из штанов и глушак от сенса))


промерял вчера катушку, управляющие приходят, а вот сопротивления между 1-4 и 2-3 по 14.5 кОм, 1-2, 3-4 бесконечность.

1-4 и 2-3 по 14.5 кОм это нормально??? катушка 88SF-12029-A1A, чет не могу найти данные по ней.

_________________
Сейчас:FORD Orion 1992г 1,4 СVН, CFI


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Проблема с запуском двигателя
СообщениеДобавлено: Сб фев 03, 2018 21:48 
Не в сети
ученик форума
ученик форума
Аватара пользователя

Зарегистрирован: Чт дек 28, 2017 12:56
Сообщения: 9
Откуда: Вышгород, Киевская обл
Машина: Ford Escort
В общем уже какое-то время есть проблемка. Вставляю ключ в замок зажигания, включаю зажигание, потом проворачиваю ключ дальше, машина заводится. Затем ключ отбрасывается в рабочее положение и тут машинка глохнет. Иногда глохнет и тут же сама подхватывает и заводится опять. Иногда просто глохнет. Иногда может во время движения сама ни с того ни с сего заглохнуть. А иногда заводится нормально
Куда смотреть? Что проверять? Помогите пожалуйста!

_________________
Ford Escort Van 1997 1,4


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Проблема с запуском двигателя
СообщениеДобавлено: Вс фев 04, 2018 16:07 
Не в сети
Админо-модератор
Админо-модератор
Аватара пользователя

Зарегистрирован: Вт ноя 25, 2003 19:21
Сообщения: 45146
Откуда: Питер
на регулятор холостого хода похоже, когда во время движения глохнет - на ХХ это происходит?

_________________
Чичас: Ford Escort 1,6 CVH '87 (никак не умрём), Ford Escort XR3i '88 (rebuild), Renault Logan 1,4 MPI '08
Под присмотром: Toyota Corolla '10, MINI Cooper S F55 '14
Было: MINI Cooper S F56 '14, Ford Escort 1,3 '88 (почётный донор), ВАЗ-21083 '99 (гонка), MINI Countryman One '12, MINI Cooper '03, BMW-730i E32 '90, Saab-9000i '87, ВАЗ-21099 '93, BMW-320i E30 '85, BMW-318i E30 '83, ВАЗ-21053 '99, ВАЗ-21063 '90, ЗАЗ 968М-005 '86
Было под присмотром: VW Golf VII '13, Chevrolet Lanos '09, "Волга" ГАЗ-24 '82, Mitsubishi Pagero '87


https://www.drive2.ru/users/pokatili/


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Проблема с запуском двигателя
СообщениеДобавлено: Вс фев 04, 2018 18:34 
Не в сети
ученик форума
ученик форума
Аватара пользователя

Зарегистрирован: Чт дек 28, 2017 12:56
Сообщения: 9
Откуда: Вышгород, Киевская обл
Машина: Ford Escort
Observer писал(а):
на регулятор холостого хода похоже, когда во время движения глохнет - на ХХ это происходит?

Не обращал внимания, но посмотрю. Спасибо!

_________________
Ford Escort Van 1997 1,4


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 238 ]  На страницу Пред.  1 ... 12, 13, 14, 15, 16

Часовой пояс: UTC + 4 часа [ Летнее время ]


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 3


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
POWERED_BY
Русская поддержка phpBB