Автомобильные Форумы POKATILI.RU

Форумы Добровольного Общества Взаимного Обеспечения на Дорогах
Текущее время: Пн мар 01, 2021 6:30

Часовой пояс: UTC + 4 часа [ Летнее время ]




Начать новую тему Ответить на тему  [ Сообщений: 13 ] 
Автор Сообщение
 Заголовок сообщения: Не заводиться Ford Escort 1.4 cvh cfi
СообщениеДобавлено: Чт ноя 10, 2011 1:24 
Не в сети
ученик форума
ученик форума

Зарегистрирован: Чт ноя 10, 2011 1:01
Сообщения: 7
Откуда: Беларусь, Брестская обл., г Пинск
Всем привет, обращаюсь за помощью к вам люди. Уже как 1,5 недели изучаю ваш форум читаю темы и все никак не могу найти причины почему же не заводится моя ласточка. Вообщем ближе к телу. Небольшая предистория появившейся неисправности. Ровно год назад машина была разобрана почти полностью для кап ремонта кузова. Двигательи все остальное стояло на ней кроме салона. переодически заводил все работало прелестно. Вообщем все зделали переварили покрасили. Опять машина заводилась. Назревал вопрос о капиталке двигателя (кушал масло, а точнее гнал в фильтр). И тут в один прекрасный день она просто отказалась заводиться. После не стал искать причины, разобрал двигатель откапиталил, собрал, поставил, все подключил. Заводить а фиг там, нехочет. Начал искать причину почему же. Насос качает, искра есть, не заводиться. Начал капать глубже. Понял что не идет топливо в дросельную заслонку. Крутишь стартером а там сухо. начал проверять форсунку рабочая и сигнал на нее подаеться. Подумал что забиты отверстия где-то в корпусе CFI качнул насосом без форсунки льеться. Мерял давление насоса у себя стрелка манометра савсем чуток поднималась. Решил померять у друга на инжекторном Ниссане (дабы убедиться что манометр рабочий) у него показало 5 бар. Думал насос взял еще два других с разборок, стрелка поднялась точно так же как и на моем совсем чуток. Вот теперь прошу помощи у вас. Потому как незнаю что уже далать руки опускаются.

P.S. Есть еще один такой вот интересный момент стреляет аганьком в моник, но этого сначала не было потом начало стрелять, как то чаще. Как бы подсоса нет, ГРМ тоже выставлено правильно, я начинаю думать что датчик коленвала умерает, а может и уже умер. Надеюсь на вашу помощь.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Чт ноя 10, 2011 1:59 
Не в сети
чайник форума (знак 70)
чайник форума (знак 70)
Аватара пользователя

Зарегистрирован: Сб май 14, 2011 0:41
Сообщения: 182
Откуда: киев
У меня была похожая ситуация, проковырялся почти целый день, разобрал пол двигла, а оказалось что слетел розъем с датчика коленвала, но у меня тогда искры небыло. :)

_________________
VECTRA 1991г. 2.0i.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Чт ноя 10, 2011 2:14 
Не в сети
ученик форума
ученик форума

Зарегистрирован: Чт ноя 10, 2011 1:01
Сообщения: 7
Откуда: Беларусь, Брестская обл., г Пинск
Ну у меня искра есть. Но вообще по большому счету нада разобраться с подачей топлива. Немогу понять почему оно не идет к заслонке через форсунку. Сама же форсунка продуваеться нормально. Да и я уже пробавал 3-и разные форсунки и на всех 3-ех глухо. Так плюхаешь бенз и крутишь заводиться на том что накапал в дросель.

_________________
Сейчас: Ford Escort хетч. 1991 г.в. 1.4 CVH CFI


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Чт ноя 10, 2011 2:58 
Не в сети
чайник форума (знак 70)
чайник форума (знак 70)
Аватара пользователя

Зарегистрирован: Сб май 14, 2011 0:41
Сообщения: 182
Откуда: киев
А как дела с топливным фильтром? И когда форсунки менял новые резинки ставил? Если да, то не перекрыла ли верхняя резинка отверствие на форсунке?

_________________
VECTRA 1991г. 2.0i.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Чт ноя 10, 2011 3:00 
Не в сети
ученик форума
ученик форума

Зарегистрирован: Чт ноя 10, 2011 1:01
Сообщения: 7
Откуда: Беларусь, Брестская обл., г Пинск
Топливный новый ,двиг после капиталки все меняно почти=) Резинки не менял. Нет не перекрыла проверял уже пять раз пока снимал форсунку.

_________________
Сейчас: Ford Escort хетч. 1991 г.в. 1.4 CVH CFI


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Чт ноя 10, 2011 12:41 
Не в сети
Специалист по электрике
Аватара пользователя

Зарегистрирован: Вт окт 11, 2011 11:02
Сообщения: 1132
Откуда: г.Вязники Владимирской обл.
Машина: Ford Escort
Судя по описанию, топливо не доходит до форсунки. Мне кажется, надо попробовать продуть бензопровод, возможно, где-то забился.

_________________
Escort Ghia 5d 1995 - Zetec 1.8 16v
был купе 1993 - 1.6 16v - разобрал на запчасти

Глаза боятся - руки делают...


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Чт ноя 10, 2011 22:13 
Не в сети
ученик форума
ученик форума

Зарегистрирован: Чт ноя 10, 2011 1:01
Сообщения: 7
Откуда: Беларусь, Брестская обл., г Пинск
Давление есть 1 бар вроде гуд что может быть хз. Помогайте люди.

_________________
Сейчас: Ford Escort хетч. 1991 г.в. 1.4 CVH CFI


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Чт ноя 10, 2011 23:17 
Не в сети
ученик форума
ученик форума

Зарегистрирован: Чт ноя 10, 2011 1:01
Сообщения: 7
Откуда: Беларусь, Брестская обл., г Пинск
Какраз таки доходит но не идет через форсунку а форсунка не забита и рабочая

_________________
Сейчас: Ford Escort хетч. 1991 г.в. 1.4 CVH CFI


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Пт ноя 11, 2011 0:17 
Не в сети
Специалист по электрике
Аватара пользователя

Зарегистрирован: Вт окт 11, 2011 11:02
Сообщения: 1132
Откуда: г.Вязники Владимирской обл.
Машина: Ford Escort
leonovich_maxim писал(а):
Давление есть 1 бар вроде гуд

Как раз таки совсем не "гуд". Маловато будет... По крайней мере раза в 2-3. При таком давлении факела на выходе из форсунки практически не должно быть.

_________________
Escort Ghia 5d 1995 - Zetec 1.8 16v
был купе 1993 - 1.6 16v - разобрал на запчасти

Глаза боятся - руки делают...


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Пт ноя 11, 2011 0:32 
Не в сети
Специалист по электрике
Аватара пользователя

Зарегистрирован: Вт сен 20, 2005 4:06
Сообщения: 6562
Откуда: сКольский п-ов
Sergio58 писал(а):
Как раз таки совсем не "гуд". Маловато будет...

Это на твой зятёк не гут... маловато будет...
А монику в самый раз. ;)

_________________
Мир всем...
Escort''95 mk6, CLX, hatchback five-door , CFI, J6A, HCS 1.3
...имеющие уши да услышат...
...у быстро бегущей маленькой мышки лапок не видно - отрицать невидимое есть очевидная ересь...


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Пт ноя 11, 2011 11:47 
Не в сети
Специалист по электрике
Аватара пользователя

Зарегистрирован: Вт окт 11, 2011 11:02
Сообщения: 1132
Откуда: г.Вязники Владимирской обл.
Машина: Ford Escort
Тады - ой, прошу пардону.

_________________
Escort Ghia 5d 1995 - Zetec 1.8 16v
был купе 1993 - 1.6 16v - разобрал на запчасти

Глаза боятся - руки делают...


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Сб ноя 12, 2011 12:52 
Не в сети
Модератор раздела
Модератор раздела
Аватара пользователя

Зарегистрирован: Пт дек 05, 2008 0:10
Сообщения: 8793
Откуда: г Обнинск Калужская обл
Ну похоже надо искать в электрике,почему то не подаётся напряжение на неё и она не открывается ::thinking::вот рядышком человек курочит ту же проблему http://pokatili.ru/forum/ftopic41906-0-0-asc-.php

_________________
.Был:FORD eskort 1991г 1,4дв,СVН, EFI,хетч
сейчас Хонда CR-V 2000г.американка
Несправедливо не ответить на несправедливость!
Жестоко не ответить на жестокость!


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Чт дек 29, 2011 11:22 
Не в сети
ученик форума
ученик форума
Аватара пользователя

Зарегистрирован: Вс сен 13, 2009 2:16
Сообщения: 41
Откуда: Санкт-Петербург
Ну как разобрались?, у меня та-же проблема.., только я чет не понял, вы то пишите что нет давления, то 1атм, и непонятно где у вас эта одна атмосфера?.., если на форсунку приходит - то там и должна быть 1атм, а насос должен качать 3атм, если как у меня - то попали вы скорее всего на снятие бака. но будьте осторожны, я вчера поменял насос на новый, а топливо вообще не пошло, так что виноват не сам насос а либо его крепление(выпадает и гоняет бенз по баку) либо магистраль забилась, что весьма странно т.к. у меня тоже фильтр новый(летом менял) и на насосе сеточка почти чистая, в баке тоже все гуд...

_________________
Ford Escort 1.4 CVH F6F 1991г. (Моновпрыск)
С уважением,
генеральный директор ООО"Суппорт"
Титов Андрей Сергеевич
Компьютерная помошь СПб
http://ooosupport.spb.ru/
тел. 716-90-60
мы вконтакте: http://vkontakte.ru/club2025068


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 13 ] 

Часовой пояс: UTC + 4 часа [ Летнее время ]


Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot] и гости: 3


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
cron
POWERED_BY
Русская поддержка phpBB