Автомобильные Форумы POKATILI.RU

Форумы Добровольного Общества Взаимного Обеспечения на Дорогах
Текущее время: Вс мар 07, 2021 11:15

Часовой пояс: UTC + 4 часа [ Летнее время ]




Начать новую тему Ответить на тему  [ Сообщений: 56 ]  На страницу Пред.  1, 2, 3, 4
Автор Сообщение
 Заголовок сообщения:
СообщениеДобавлено: Вс окт 30, 2011 0:52 
Не в сети
Специалист по электрике
Аватара пользователя

Зарегистрирован: Вт сен 20, 2005 4:06
Сообщения: 6562
Откуда: сКольский п-ов
omtatsat писал(а):
Этот контакт может не пускать импульс на форсунку?
Может как то этот шаговик с контактом блокирует работу мозга

Ох давно я не сталкивался с диагностикой... Блокировать БЭУ он вряд ли может, а вводить в заблуждение запросто...
Был у меня как-то йопиль кадетт с таким же траблом, уж не помню как вылечил...
Скажи, а импульсы с ДПКВ есть?

_________________
Мир всем...
Escort''95 mk6, CLX, hatchback five-door , CFI, J6A, HCS 1.3
...имеющие уши да услышат...
...у быстро бегущей маленькой мышки лапок не видно - отрицать невидимое есть очевидная ересь...


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Вс окт 30, 2011 3:31 
Не в сети
ученик форума
ученик форума

Зарегистрирован: Ср июн 29, 2011 0:48
Сообщения: 46
Откуда: Беларусь
Я не мерял. Надо будет померять, но с другой стороны если бы не было то и искры б не было.
Искра же от него работает.

_________________
escort 1,4 моно, хетчбэк, 1994г. 5дв. гидроусилитель.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Пн окт 31, 2011 0:15 
Не в сети
ученик форума
ученик форума

Зарегистрирован: Ср июн 29, 2011 0:48
Сообщения: 46
Откуда: Беларусь
Масса на ЕБУ есть. Думал что шаговик глючит, снял проверил - работает. Разобрал почистил контакты. Склеил герметиком и собрал.
Форсунка не распыляет всё равно.
Что ещё сделать? куда эту машину поцеловать?
Всё прозвонил. масса везде есть. датчики работают. диагностику сделать не мгу т.к. после множеств отключений масссы память уже давно обнулилась.


так почему же форсунка не распыляет?

добавил

Я кажется начинаю понимать в чём проблема.

Цитата:
Один вывод электромагнита форсунки постоянно соединен с положительный полюсом аккумулятора через главное реле, а второй вывод БЭУ замыкает на массу в нужный момент


У меня один вывод, тот который должен быть на + лежит на массе.
Но я мерил при выключенной машине. При рабочей между контактами форсунки есть напряжение. Если было бы кз то напряжения не было бы.

Опять не понимаю. Может кто нить помочь?

Может проблема в главном реле. Где оно? Подрулём?

_________________
escort 1,4 моно, хетчбэк, 1994г. 5дв. гидроусилитель.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Вт ноя 01, 2011 1:02 
Не в сети
ученик форума
ученик форума

Зарегистрирован: Ср июн 29, 2011 0:48
Сообщения: 46
Откуда: Беларусь
масса на мозги есть. на 20 40 60. Проверил провода в порядке.
Нашёл мозги, у меня оказалась какая-то редкая разновидность. Поменял. то же самое.

Короче я в тупике.
Оттянул машину электрикам. оказалось проблема с коммутатором. ЭДИУС. Он не даёт сигнал на мозги. завтра буду искать и везти менять.

Кстати это объясняет проблему с шаговиком. На него не поступают сигналы, хотя он в полном порядке, шток как я вдвинул так он там и стоит. Кстати легко двигается батарейкой на 4,5в.

_________________
escort 1,4 моно, хетчбэк, 1994г. 5дв. гидроусилитель.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Ср ноя 02, 2011 20:44 
Не в сети
ученик форума
ученик форума

Зарегистрирован: Ср июн 29, 2011 0:48
Сообщения: 46
Откуда: Беларусь
поменял эдиус. тоже самое. не работает. и шаговик молчит.

Приплыли... Без вариантов.
Буду думать как ставить карбюратор, что ли....

_________________
escort 1,4 моно, хетчбэк, 1994г. 5дв. гидроусилитель.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Ср ноя 02, 2011 22:53 
Не в сети
Специалист по электрике
Аватара пользователя

Зарегистрирован: Вт сен 20, 2005 4:06
Сообщения: 6562
Откуда: сКольский п-ов
Когда вкл зажигание, бензонасос отрабатывает 2-3 сек и отключается?

_________________
Мир всем...
Escort''95 mk6, CLX, hatchback five-door , CFI, J6A, HCS 1.3
...имеющие уши да услышат...
...у быстро бегущей маленькой мышки лапок не видно - отрицать невидимое есть очевидная ересь...


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Чт ноя 03, 2011 0:06 
Не в сети
ученик форума
ученик форума

Зарегистрирован: Ср июн 29, 2011 0:48
Сообщения: 46
Откуда: Беларусь
бензонасос работает как обычно, отрабатывает до и после. Давление в магистрали хорошее, когда снимаешь топливопровод брызгает бензин сильно. Всё как обычно.
Не открывает форсунка.

_________________
escort 1,4 моно, хетчбэк, 1994г. 5дв. гидроусилитель.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Вт ноя 08, 2011 10:49 
Не в сети
ученик форума
ученик форума

Зарегистрирован: Ср июн 29, 2011 0:48
Сообщения: 46
Откуда: Беларусь
Электрики всё перемеряли. Всё таки оказалось что мозги не выдают сигнал. Поменял их снова. Машина заработала.
Проехал 20 км. Всё отлично. На горячую холостые как надо, заводится с пол тыка.
Но постояла пару часов и опять не смогла завестись!
Остыла. и Всё!
Что это?
Сейчас пока не скинул мозги буду делать диагностику лампочкой.
Какие могут быть ещё варианты?

_________________
escort 1,4 моно, хетчбэк, 1994г. 5дв. гидроусилитель.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Вт ноя 08, 2011 21:39 
Не в сети
Специалист по электрике
Аватара пользователя

Зарегистрирован: Вт сен 20, 2005 4:06
Сообщения: 6562
Откуда: сКольский п-ов
omtatsat писал(а):
Поменял их снова. Машина заработала.
Проехал 20 км. Всё отлично. На горячую холостые как надо, заводится с пол тыка.
Но постояла пару часов и опять не смогла завестись!

Сдаётся, что дело тут не в БЭУ. Контакт не может пропадать?

_________________
Мир всем...
Escort''95 mk6, CLX, hatchback five-door , CFI, J6A, HCS 1.3
...имеющие уши да услышат...
...у быстро бегущей маленькой мышки лапок не видно - отрицать невидимое есть очевидная ересь...


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Ср ноя 09, 2011 4:24 
Не в сети
ученик форума
ученик форума

Зарегистрирован: Ср июн 29, 2011 0:48
Сообщения: 46
Откуда: Беларусь
дело в том что на тёплую она заводилась отлично. А как похолодало то всё.
Но ведь тогда , после электриков я же её завёл, правда раза с шестого.
А какой Контакт может пропадать? Всё меряли всё было в порядке.Всё прозванивали цепи целые.
Завтра делаю диагностику. Сообщу.

_________________
escort 1,4 моно, хетчбэк, 1994г. 5дв. гидроусилитель.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Пн ноя 14, 2011 1:00 
Не в сети
Специалист по электрике
Аватара пользователя

Зарегистрирован: Вт сен 20, 2005 4:06
Сообщения: 6562
Откуда: сКольский п-ов
Слухай, моник прост, как лисапет.
ЭБУ определяет длительность импульса(количество впрыскаваемого топлива) и дает сигнал на форсунку только при наличии приходящих на него сигналов от:
1. ДПКВ
2. МАПы
3. ДТОЖ

Вот здесь и рой.

_________________
Мир всем...
Escort''95 mk6, CLX, hatchback five-door , CFI, J6A, HCS 1.3
...имеющие уши да услышат...
...у быстро бегущей маленькой мышки лапок не видно - отрицать невидимое есть очевидная ересь...


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 56 ]  На страницу Пред.  1, 2, 3, 4

Часовой пояс: UTC + 4 часа [ Летнее время ]


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 4


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
POWERED_BY
Русская поддержка phpBB