Автомобильные Форумы POKATILI.RU

Форумы Добровольного Общества Взаимного Обеспечения на Дорогах
Текущее время: Пн окт 14, 2019 16:00

Часовой пояс: UTC + 4 часа [ Летнее время ]




Начать новую тему Ответить на тему  [ Сообщений: 145 ]  На страницу 1, 2, 3, 4, 5 ... 10  След.
Автор Сообщение
СообщениеДобавлено: Ср окт 28, 2009 17:05 
Не в сети
ученик форума
ученик форума

Зарегистрирован: Ср окт 28, 2009 16:51
Сообщения: 5
Подскажите пожалуйста , что с ней делать. У меня эскорт 92 года 1.4 моно,ест бензин 13 л.на сотню. Проверил все датчики,лямба новая,заменил фильтра,свечи,провода. Делал диагностику все в норме.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Ср окт 28, 2009 18:19 
Не в сети
Ученик форума.
Аватара пользователя

Зарегистрирован: Пт мар 18, 2005 0:21
Сообщения: 8462
Откуда: Москва, СВАО
жрать должна в два раза меньше.

Лямбда то новая.. А до мозгов от неё сигнал доходит?... Или, поди уже, сгнило там всё, упаси господи?...
И что имеется в виду под таким ёмким словом "диагностика"? Открыть капот, умно посмотреть, закрыть капот...? Или же вынимание мозгов, проверка прихода на них всех сигналов со всех датчиков, исправность датчиков по таблице, проверка компрессии (кста, какая? если скажешь, что незнаю, то не надо говорить, что делалась диагностика), соответствие модификакии мозгов и авто, давление в магистрали б-насоса, ну и еще можно повопрошать что нибудь..

Ибо по тому, что сказано в топикстартере, проблема решена быть не может.. Много моментов могут влиять на перерасход..

_________________

Есть: Nissan Almera, 2005, 1.5 QG15, МКПП, серый. СиБи связь в авто, 15й канал.
Есть: Daewoo Matiz II (M150) 2002 0.8 MКПП , зеленый.
Было: Ford Escort CL, 1991, 1.4 mono, CVH, F6F, МКПП 5-В, белый, хэтч, 5 дв.
Было: ВАЗ 2101, 1980, дв 1200, красный

На форуме не хулиганить... Я всё вижу. Ваши данные:

Изображение


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Ср окт 28, 2009 19:08 
Не в сети
ученик форума
ученик форума

Зарегистрирован: Ср окт 28, 2009 16:51
Сообщения: 5
Спасибо за ответ. С цешкой я дружу и датчики температуры и ДПДЗ и лямба все проверялось на мозгах. Машина заводится хорошо, хорошо разгоняется обороты на нейтралке не подвисают, но после 130 не хочет разгоняться.Электрод свечи коричневый ,а по краям закопченый значит обогащенная смесь.Давление насоса не проверял.Форсунку ставил от другого моновпрыска тоже от 1.4. Делал диагностику через разъем с помощью диода ,ошибок нет. Заводится и работает чисто подсоса воздуха нет. Греется нормально.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Ср окт 28, 2009 20:38 
Не в сети
Ученик форума.
Аватара пользователя

Зарегистрирован: Пт мар 18, 2005 0:21
Сообщения: 8462
Откуда: Москва, СВАО
Смотри перелив.
Богатая смесь.
Его формирует мозг по показаниям лямбды.

Какие дачтики проверялись? Датчики температуры , дпдз и лямбда? И всё? Про остальные что ничего не кажешь?

Либо несанкционированные подсосы воздуха во вп коллектор.

Глянь ДатчикСкорости. Проверяется в движении на импульсы. Придется извращаться с подключением. Если не пашет, авто не знает, что она в движении, и формирует смесь как для стоящей..

Слева на крыле есть балластник. Проверь его работу и контакты.
Если не работает, длительность открытия форсунки будет нарушена.

МАПу тоже проверь. Отвечает за динамику. Если не пашет, мозги будут обогащать смесь автоматом, в аварийном режиме..

Пока хватит.)
Отпишись по этим, дальше видно будет..)

_________________

Есть: Nissan Almera, 2005, 1.5 QG15, МКПП, серый. СиБи связь в авто, 15й канал.
Есть: Daewoo Matiz II (M150) 2002 0.8 MКПП , зеленый.
Было: Ford Escort CL, 1991, 1.4 mono, CVH, F6F, МКПП 5-В, белый, хэтч, 5 дв.
Было: ВАЗ 2101, 1980, дв 1200, красный

На форуме не хулиганить... Я всё вижу. Ваши данные:

Изображение


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Чт окт 29, 2009 0:52 
Не в сети
ученик форума
ученик форума

Зарегистрирован: Ср окт 28, 2009 16:51
Сообщения: 5
подскажите пожалуйста как проверить МАПу и датчик скорости. Зарание спасибо.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Чт окт 29, 2009 8:18 
Не в сети
Ученик форума.
Аватара пользователя

Зарегистрирован: Пт мар 18, 2005 0:21
Сообщения: 8462
Откуда: Москва, СВАО
Думаю, что это
http://euro-escort.narod.ru/map.htm
и это
http://euro-escort.narod.ru/vss.htm
тебе поможет...

_________________

Есть: Nissan Almera, 2005, 1.5 QG15, МКПП, серый. СиБи связь в авто, 15й канал.
Есть: Daewoo Matiz II (M150) 2002 0.8 MКПП , зеленый.
Было: Ford Escort CL, 1991, 1.4 mono, CVH, F6F, МКПП 5-В, белый, хэтч, 5 дв.
Было: ВАЗ 2101, 1980, дв 1200, красный

На форуме не хулиганить... Я всё вижу. Ваши данные:

Изображение


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Вс ноя 01, 2009 13:29 
Не в сети
ученик форума
ученик форума

Зарегистрирован: Ср окт 28, 2009 16:51
Сообщения: 5
Доброго всем дня. Как посоветовали проверил датчик скорости он -сдох. МАПу пока не проверил ,но проверил давление бензонасоса.Давление в моно 1.0 бар,а при проверке в "стену" 2.0 бар. Может ли это означать ,что насос слаб,и что машина после 130 не хочет разгоняться ? И может ли это повлиять на расход? Жду ответа, зарание благодарен.[/b]


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Вс ноя 01, 2009 15:03 
Не в сети
Ученик форума.
Аватара пользователя

Зарегистрирован: Пт мар 18, 2005 0:21
Сообщения: 8462
Откуда: Москва, СВАО
ДС под замену.
Давление норм. Так и должно быть. Клапан обратки сбрасывает после 1.

ДС как поменяешь, мозги обнули и попробуй покататься. Возможно в этом и дело. Мозги не знают, что ты ЕДЕШЬ, поэтому и не дают тебе полного открытия.

_________________

Есть: Nissan Almera, 2005, 1.5 QG15, МКПП, серый. СиБи связь в авто, 15й канал.
Есть: Daewoo Matiz II (M150) 2002 0.8 MКПП , зеленый.
Было: Ford Escort CL, 1991, 1.4 mono, CVH, F6F, МКПП 5-В, белый, хэтч, 5 дв.
Было: ВАЗ 2101, 1980, дв 1200, красный

На форуме не хулиганить... Я всё вижу. Ваши данные:

Изображение


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Ср ноя 04, 2009 18:52 
Не в сети
бомбила форума
бомбила форума
Аватара пользователя

Зарегистрирован: Пт окт 30, 2009 1:52
Сообщения: 1064
Откуда: Великий Новгород
У меня сейчас лямбда отключена, расход 11 литров на 100 км. Уменьшится ли расход, когда подключу лямбду? Сильно она влияет?

_________________
Ford Escort Hatchback 1993; 1,4 CVH - F6F; моновпрыск CFI


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Чт ноя 05, 2009 0:21 
Не в сети
Ученик форума.
Аватара пользователя

Зарегистрирован: Пт мар 18, 2005 0:21
Сообщения: 8462
Откуда: Москва, СВАО
Да. Ламбада должна работать. На основании её показаний мозги делают выводы о правильности сгорания и формируют рабочую смесь. Не получая её показаний, они работают в аварийном режиме и обогащают смесь. На всякий случай.

_________________

Есть: Nissan Almera, 2005, 1.5 QG15, МКПП, серый. СиБи связь в авто, 15й канал.
Есть: Daewoo Matiz II (M150) 2002 0.8 MКПП , зеленый.
Было: Ford Escort CL, 1991, 1.4 mono, CVH, F6F, МКПП 5-В, белый, хэтч, 5 дв.
Было: ВАЗ 2101, 1980, дв 1200, красный

На форуме не хулиганить... Я всё вижу. Ваши данные:

Изображение


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Вт дек 08, 2009 0:47 
Не в сети
Зеленый лихач форума
Зеленый лихач форума
Аватара пользователя

Зарегистрирован: Ср ноя 25, 2009 23:46
Сообщения: 470
Откуда: г. Ялта
agnn писал(а):
Подскажите пожалуйста , что с ней делать. У меня эскорт 92 года 1.4 моно,ест бензин 13 л.на сотню. Проверил все датчики,лямба новая,заменил фильтра,свечи,провода. Делал диагностику все в норме.


Плляяять! Таже ..уйня!!!
все, думаю карб поставить, скоко денег ухайдохал на инжектор, безтолку, уже бы два даазика деввятошных купил(((

уже разрабатываю план как заменить))) :evil: :evil: :evil:

_________________
Opel Astra 1,6 monoinj. C16NZ
5МКПП, хэтчбэк

Был: Escort CVH 1,4 F6D CFI 01.1990гв;

Изображение


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Пн сен 13, 2010 11:36 
Не в сети
ученик форума
ученик форума

Зарегистрирован: Пн окт 05, 2009 7:45
Сообщения: 2
Откуда: Алтайский край, Барнаул
keeper
День добрый! Недавно стал участником форума. У меня эскорт 93 г.в., 1.4 моно. , F6F, большой расход- литров 15-18. Подскажите в каком порядке начинать искать неисправность? если можно, ссылки.Особо не технарь, но руки откуда надо растут. Еще есть проблемка- после замены в сервисе ДПДЗ - стали провалы педали газа, а также медленно сбрасывает обороты после отпускания педали? Что может быть? как устранить? Спасибо заранее.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Пн сен 13, 2010 13:03 
Не в сети
Зеленый лихач форума
Зеленый лихач форума
Аватара пользователя

Зарегистрирован: Ср ноя 25, 2009 23:46
Сообщения: 470
Откуда: г. Ялта
http://pokatili.ru/forum/ftopic37486.php

http://pokatili.ru/forum/ftopic37072.php

http://pokatili.ru/forum/ftopic36314.php

_________________
Opel Astra 1,6 monoinj. C16NZ
5МКПП, хэтчбэк

Был: Escort CVH 1,4 F6D CFI 01.1990гв;

Изображение


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: расход 20 литров , 1.4i Pte инжектор
СообщениеДобавлено: Вс мар 04, 2012 0:28 
Не в сети
чайник форума (знак 70)
чайник форума (знак 70)
Аватара пользователя

Зарегистрирован: Ср окт 19, 2011 22:44
Сообщения: 184
Откуда: Санкт-Петербург
Приветствую. Имеется огромный расход около 20 литров на 100 км, тек бензобак, поменял на новый - ничего не изменилось.
Если отключить лямбда зонд (датчик кислорода) и ездить в аварийном режиме, какие последствия?
дело в том, что был опыт на vw jetta 87г инжекторной со срезанным катализатором и после отключения лямбды - расход с 25 литров снизился до 10.
У меня Эскорт 97 год двигатель 1.4 инжектор (PTE) и также вырезан катализатор.
лямбда менялась менее года назад на новую.
Кто что думает?

_________________
Ford Эскорт 1.4 Mk7 97' PTE(SEFI)


Последний раз редактировалось ArtFox Ср мар 20, 2013 13:17, всего редактировалось 1 раз.

Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
СообщениеДобавлено: Вс мар 04, 2012 3:06 
Не в сети
Специалист по электрике
Аватара пользователя

Зарегистрирован: Вт сен 20, 2005 4:06
Сообщения: 6562
Откуда: сКольский п-ов
ArtFox писал(а):
Имеется огромный расход около 20 литров на 100 км
Искать трабл, для начала снять ошибки.

ArtFox писал(а):
и ездить в аварийном режиме, какие последствия?

Никаких.

_________________
Мир всем...
Escort''95 mk6, CLX, hatchback five-door , CFI, J6A, HCS 1.3
...имеющие уши да услышат...
...у быстро бегущей маленькой мышки лапок не видно - отрицать невидимое есть очевидная ересь...


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 145 ]  На страницу 1, 2, 3, 4, 5 ... 10  След.

Часовой пояс: UTC + 4 часа [ Летнее время ]


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Powered by phpBB® Forum Software © phpBB Group
Русская поддержка phpBB