Автомобильные Форумы POKATILI.RU

Форумы Добровольного Общества Взаимного Обеспечения на Дорогах
Текущее время: Чт ноя 15, 2018 22:12

Часовой пояс: UTC + 4 часа [ Летнее время ]




Начать новую тему Ответить на тему  [ Сообщений: 2 ] 
Автор Сообщение
СообщениеДобавлено: Вс июл 22, 2018 14:22 
Не в сети
ученик форума
ученик форума

Зарегистрирован: Вс июл 22, 2018 12:19
Сообщения: 1
Машина: Ford Escort
здравствуйте. какое напряжение должно подаваться при включенном зажигании,но не работающем двигателе на катушку зажигания? автомобиль форд эскорт 94г. 1.6 инжектор. показывает 10.3в на все цилиндры. правильно ли это.? на аккумуляторе в это время 12,2.
перебрал движок компрессия по 14 в каждом котле. давление бензина2.2 на холостом. но машину как будто кто то держит за зад при разгоне . вот думаю может напряжение на катушку маленькое. все датчики в норме


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Чт сен 06, 2018 22:25 
Не в сети
чайник форума (знак 70)
чайник форума (знак 70)
Аватара пользователя

Зарегистрирован: Чт янв 05, 2012 1:38
Сообщения: 230
Откуда: Молдова, Тирасполь
Машина: Ford Escort
Если еще актуально, надо выхлопную систему проверить на предмет проходимости. Может быть, там запор.

_________________
Jeep Cherokee 2,5 td 1997г
Escort 88г, CVH 1,4, Солекс, в прошлой жизни CFI.
Escort -- это сила!
Escort -- это класс!
Мы любим Escort --
Escort любит нас!


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 2 ] 

Часовой пояс: UTC + 4 часа [ Летнее время ]


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 3


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
cron
Powered by phpBB® Forum Software © phpBB Group
Русская поддержка phpBB